Ubuntu Release Management

Transitions → postgresql-10

Parameters:
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppc64els390x
ben[build logs] (0.7.7ubuntu2)
debian-gis[arch:all] (0.0.14)
dms[build logs] (1.0.8-1.2)
haskell-text-postgresql[build logs] (0.0.2.3-1build1)
moodle[arch:all] (3.0.3+dfsg-0ubuntu1)
postgis-java[arch:all] (1:2.2.1-5)
postgresql-10[build logs] (10.1-2)
postgresql-common[arch:all] (189)
request-tracker4[arch:all] (4.4.2-1)
sisu[arch:all] (7.1.11-1)
Dependency level 2amd64arm64armhfi386ppc64els390x
amcheck[build logs] (1.2-1)
bacula[build logs] (9.0.6-1)
bareos[build logs] (16.2.6-3)
bgw-replstatus[build logs] (1.0.2)
citus[build logs] (7.0.3.PGDG-1)
collectd[build logs] (5.7.2-2)
cyphesis-cpp[build logs] (0.6.2-2build3)
glom[build logs] (1.30.4-0ubuntu12)
haskell-postgresql-libpq[build logs] (0.9.3.1-1)
hdbc-postgresql[build logs] (2.3.2.4-3build4)
ip4r[build logs] (2.2-2)
jsquery[build logs] (1.0.1-1)
mimeo[arch:all] (1.5.1-2)
orafce[build logs] (3.6.1-1)
pg-comparator[build logs] (2.3.0-2)
pg-cron[build logs] (1.0.2-1)
pg-dirtyread[build logs] (1.3)
pg-partman[build logs] (3.1.0-1)
pg-rage-terminator[build logs] (0.1.6-2)
pg-repack[build logs] (1.4.2-1)
pg-similarity[build logs] (1.0~20160916-1)
pgaudit[build logs] (1.1.1-2)
pgextwlist[build logs] (1.6-1)
pgfincore[build logs] (1.2.1-1)
pglogical[build logs] (2.1.0-1)
pgmemcache[build logs] (2.3.0-4)
pgpool2[build logs] (3.6.7-1)
pgq[build logs] (3.2.6-7)
pgsphere[build logs] (1.1.1+2017.08.30-1build1)
pgsql-asn1oid[build logs] (1.2-1)
pgsql-ogr-fdw[build logs] (1.0.5-2)
pgtap[arch:all] (0.97.0-3ubuntu1)
pldebugger[build logs] (1:1.0-3-g71ac998-1)
plr[build logs] (1:8.3.0.17-3)
plv8[build logs] (1:1.4.10.ds-2)
postbooks-schema[arch:all] (1:4.10.1-1)
postgis[build logs] (2.4.2+dfsg-3)
postgresql-debversion[build logs] (1.1-1)
postgresql-multicorn[build logs] (1.3.4-1)
postgresql-mysql-fdw[build logs] (2.3.0-2)
postgresql-pgmp[build logs] (1.0.2-5)
postgresql-pllua[build logs] (1:1.1.0-2)
postgresql-plproxy[build logs] (2.8-1)
postgresql-plsh[build logs] (1.20171014-1)
postgresql-prioritize[build logs] (1.0.4-2)
postgresql-q3c[build logs] (1.5.0-3build1)
postgresql-rum[build logs] (1.2.0-1)
postgresql-unit[build logs] (4.0-2)
powa-archivist[build logs] (3.1.1)
prefix[build logs] (1.2.6-1)
preprepare[build logs] (0.9-1)
pygresql[build logs] (1:5.0.3-1ubuntu4)
repmgr[build logs] (4.0.1-1)
slony1-2[build logs] (2.2.6-1)
tarantool-lts[build logs] (1.5.5.37.g1687c02-1)
Dependency level 3amd64arm64armhfi386ppc64els390x
haskell-postgresql-simple[build logs] (0.5.3.0-1build5)
pgrouting[build logs] (2.5.2-1build1)
Dependency level 4amd64arm64armhfi386ppc64els390x
haskell-persistent-postgresql[build logs] (2.6.2-1build1)