Ubuntu Release Management

Transitions → poppler 0.71

Parameters:
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppc64els390x
calligra[build logs] (1:3.1.0+dfsg-4ubuntu1)
emacs-pdf-tools[build logs] (0.80-4build1)
gambas3[build logs] (3.11.4-6)
gdal[build logs] (2.3.2+dfsg-4)
gdcm[build logs] (2.8.8-5)
inkscape[build logs] (0.92.3-7)
ipe-tools[build logs] (1:7.2.7.2-1)
kitinerary[build logs] (18.08.3-0ubuntu1) [ma:same]
pdf2djvu[build logs] (0.9.11-1build1)
poppler[build logs] (0.71.0-0ubuntu3) [ma:same]
popplerkit.framework[build logs] (0.0.20051227svn-7.1ubuntu1)
xpdf[build logs] (3.04-11exp1)
Dependency level 2amd64arm64armhfi386ppc64els390x
cups-filters[build logs] (1.21.5-1)
extractpdfmark[build logs] (1.0.2-2build3)
libreoffice[build logs] (1:6.1.3-0ubuntu7)