Ubuntu Release Management

Transitions → php 7.2

Parameters:
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppc64els390x
kopanocore[build logs] (8.5.5-0ubuntu1)
libguestfs[build logs] (1:1.36.13-1ubuntu3)
php-amqp[build logs] (1.7.1-1build2)
php-apcu[build logs] (5.1.9+4.0.11-1build1)
php-ast[build logs] (0.1.6-1)
php-cassandra[build logs] (1.3.0-1build1)
php-ds[build logs] (1.1.8-1build1)
php-facedetect[build logs] (1.1.0+git20170801-1build1)
php-gearman[build logs] (2.0.3+1.1.2+-1build3)
php-geoip[build logs] (1.1.1-1build2)
php-geos[build logs] (1.0.0-2build2)
php-gmagick[build logs] (2.0.4~rc1+1.1.7~rc3-1build2)
php-gnupg[build logs] (1.4.0-1build2)
php-horde-lz4[build logs] (1.0.10-2ubuntu1)
php-imagick[build logs] (3.4.3~rc2-2ubuntu4)
php-libsodium[build logs] (1.0.6-1build3)
php-luasandbox[build logs] (3.0.1-1)
php-mailparse[build logs] (3.0.2+2.1.6-12-gae1ef14-1build2)
php-memcache[build logs] (3.0.9~20160311.4991c2f-5build2)
php-mongodb[build logs] (1.3.4-1build1)
php-msgpack[build logs] (2.0.2+0.5.7-2build1)
php-oauth[build logs] (2.0.2+1.2.3-1build2)
php-pinba[build logs] (1.1.0-4build1)
php-propro[build logs] (2.0.1+1.0.2-1build2)
php-ps[build logs] (1.4.1-1build1)
php-radius[build logs] (1.4.0~b1-6build2)
php-raphf[build logs] (2.0.0+1.1.2-2build2)
php-rrd[build logs] (2.0.1+1.1.3-4build1)
php-smbclient[build logs] (0.8.0-3build2)
php-solr[build logs] (2.4.0-5build1)
php-ssh2[build logs] (1.1.2+0.13-1build1)
php-stomp[build logs] (2.0.1+1.0.9-4)
php-uploadprogress[build logs] (1.0.3.1-4-g95d8a0f-4build2)
php-uuid[build logs] (1.0.4-4build2)
php-yac[build logs] (2.0.1+0.9.2-1build2)
php-yaml[build logs] (2.0.0+1.3.0-2build2)
php-zmq[build logs] (1.1.3-5build2)
remctl[build logs] (3.13-1+deb9u1)
sassphp[build logs] (0.5.10-3build1)
tideways[build logs] (4.0.7-1build2)
uwsgi-plugin-php[build logs] (0.0.3)
wikidiff2[build logs] (1.5.1-5)
xdebug[build logs] (2.6.0-0ubuntu1)
zeroc-ice[build logs] (3.7.0-5)
Dependency level 2amd64arm64armhfi386ppc64els390x
libvirt-php[build logs] (0.5.4-1)
php-apcu-bc[build logs] (1.0.3-2ubuntu2)
php-igbinary[build logs] (2.0.5-1build1)
php-pecl-http[build logs] (3.1.0+2.6.0-4build8)
Dependency level 3amd64arm64armhfi386ppc64els390x
php-memcached[build logs] (3.0.1+2.2.0-1build2)
php-redis[build logs] (3.1.6-1build1)