Ubuntu Release Management

Transitions → Python3 only on CDs (xnox, barry, see lp:~dmitrij.ledkov/+junk/onlypy3oncd)

Parameters:
Notes:
python3 only on the cd
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppc64els390x
apt-xapian-index[arch:all] (0.47ubuntu13)
duplicity[build logs] (0.7.17-0ubuntu1)
gconf[build logs] (3.2.6-4ubuntu1)
gdb[build logs] (8.1-0ubuntu8)
gedit[build logs] (3.28.1-1ubuntu1)
gnome-sudoku[build logs] (1:3.28.0-1)
hplip[build logs] (3.18.6+dfsg0-1) [ma:same]
libvirt-python[build logs] (4.6.0-1)
ndisgtk[build logs] (0.8.5-1ubuntu1)
onboard[build logs] (1.4.1-2ubuntu2)
paramiko[arch:all] (2.4.0-1ubuntu3)
pidgin[build logs] (1:2.13.0-1ubuntu1)
pxljr[build logs] (1.4+repack0-5)
python-boto[arch:all] (2.44.0-1ubuntu2)
python-cloudfiles[arch:all] (1.7.11-3)
rastertosag-gdi[arch:all] (0.1-5)
rhythmbox[build logs] (3.4.2-4ubuntu1) [ma:same]
sessioninstaller[arch:all] (0.20+bzr150-0ubuntu4.1)
system-config-printer[build logs] (1.5.11-1ubuntu2)
ubuntu-system-service[arch:all] (0.4)
unity-lens-video[build logs] (0.3.15+16.04.20160212.1-0ubuntu3)
update-notifier[build logs] (3.192.7)
usb-creator[build logs] (0.3.5)
zeitgeist[build logs] (1.0-0.1ubuntu1) [ma:same]
Dependency level 2amd64arm64armhfi386ppc64els390x
ibus[build logs] (1.5.17-3ubuntu4) [ma:same]
libreoffice[build logs] (1:6.0.6-0ubuntu1)
totem[build logs] (3.26.0-0ubuntu6) [ma:same]
unity[build logs] (7.5.0+18.04.20180413-0ubuntu1) [ma:same]
Dependency level 3amd64arm64armhfi386ppc64els390x
ibus-pinyin[build logs] (1.5.0-4)
ibus-table[arch:all] (1.9.14-3)