Ubuntu Release Management

Transitions → add versioned symbols to llvm libraries

Parameters:
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppc64els390x
gnome-builder[build logs] (3.24.2-0ubuntu1)
irony-mode[build logs] (0.2.1-1~exp1build1)
kdevelop[build logs] (4:5.1.1-0ubuntu1)
libclang-perl[build logs] (0.09-4build4)
llvm-toolchain-3.7[build logs] (1:3.7.1-5ubuntu1) [ma:same]
llvm-toolchain-3.8[build logs] (1:3.8.1-23ubuntu3) [ma:same]
llvm-toolchain-3.9[build logs] (1:3.9.1-8ubuntu1) [ma:same]
llvm-toolchain-4.0[build logs] (1:4.0.1~+rc1-1) [ma:same]
qtcreator[build logs] (4.1.0-3ubuntu3)
Dependency level 2amd64arm64armhfi386ppc64els390x
clamav[build logs] (0.99.2+dfsg-6ubuntu1) [ma:same]
codelite[build logs] (10.0+dfsg-1build1)
creduce[build logs] (2.7.0-1)
doxygen[build logs] (1.8.13-4ubuntu3)
julia[build logs] (0.4.7-6ubuntu3)
ldc[build logs] (1:1.1.1-4)
lightspark[build logs] (0.7.2+git20150512-2.1ubuntu8)
llvm-defaults[build logs] (0.36ubuntu3) [ma:same]
llvmlite[build logs] (0.16.0-1)
mesa[build logs] (17.1.0-1ubuntu1) [ma:same]
pocl[build logs] (0.13-8build1) [ma:same]
rustc[build logs] (1.16.0+dfsg1-1ubuntu1) [ma:same]
ycmd[build logs] (0+20161219+git486b809-2)