Ubuntu Release Management

Transitions → libzip 1.5.x

Parameters:
Notes:
Copied from Debian
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppc64els390x
libzip[build logs] (1.5.1-0ubuntu1) [ma:same]
Dependency level 2amd64arm64armhfi386ppc64els390x
concordance[build logs] (1.3-1build2)
ebook-tools[build logs] (0.2.2-4ubuntu2)
fuse-zip[build logs] (0.4.5-1build1)
gimagereader[build logs] (3.3.0-1)
hhvm[build logs] (3.24.7+dfsg-2ubuntu7)
ideviceinstaller[build logs] (1.1.0-0ubuntu4)
ignition-fuel-tools[build logs] (1.0.0+dfsg4-5build1) [ma:same]
kchmviewer[build logs] (7.7-1build1)
libsigrok[build logs] (0.5.1-1build1) [ma:same]
mgba[build logs] (0.6.3+dfsg1-2build1) [ma:same]
mudlet[build logs] (1:3.7.1-1.1)
node-zipfile[build logs] (0.5.12+ds-2build1)
odt2txt[build logs] (0.5-1build3)
okular[build logs] (4:18.04.3-0ubuntu4)
php7.2[build logs] (7.2.11-3build2)
php7.3[build logs] (7.3.0-1)
pstoedit[build logs] (3.73-1build2)
radare2[build logs] (3.1.2+dfsg-1ubuntu1) [ma:same]
repsnapper[build logs] (2.5a5-2build1)
searchmonkey[build logs] (0.8.3-1build1)