Ubuntu Release Management

Transitions → ilmbase 2.2.1

Parameters:
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppc64els390x
darktable[build logs] (2.4.4-1)
exactimage[build logs] (1.0.1-2build1) [ma:same]
freeimage[build logs] (3.17.0+ds1-5build3) [ma:same]
gimp[build logs] (2.10.2-1)
gst-plugins-bad1.0[build logs] (1.14.2-1ubuntu1) [ma:same]
hugin[build logs] (2018.0.0+dfsg-2)
ilmbase[build logs] (2.2.1-2ubuntu1)
kde-runtime[build logs] (4:17.08.3-0ubuntu2)
kde4libs[build logs] (4:4.14.38-0ubuntu6)
kimageformats[build logs] (5.47.0-0ubuntu2)
krita[build logs] (1:4.1.1+dfsg-1)
libvigraimpex[build logs] (1.10.0+git20160211.167be93+dfsg-5ubuntu3) [ma:same]
luminance-hdr[build logs] (2.5.1+dfsg-3build2)
mia[build logs] (2.4.6-2build2)
opencv[build logs] (3.2.0+dfsg-4.1build1) [ma:same]
openexr-viewers[build logs] (1.0.1-6build3)
openimageio[build logs] (1.7.17~dfsg0-1ubuntu4)
openvdb[build logs] (5.0.0-2build2)
pfstools[build logs] (2.1.0-3build3)
povray[build logs] (1:3.7.0.7-1build2)
synfig[build logs] (1.2.1-0.1build2)
Dependency level 2amd64arm64armhfi386ppc64els390x
aqsis[build logs] (1.8.2-11build1)
blender[build logs] (2.79.b+dfsg0-4)
field3d[build logs] (1.7.2-1build4) [ma:same]
gmic[build logs] (1.7.9+zart-4.1build1)
nvidia-texture-tools[build logs] (2.0.8-1+dfsg-8.1build1) [ma:same]
openexr[build logs] (2.2.1-4build1) [ma:same]
pink-pony[build logs] (1.4.1-2.1build1)