Ubuntu Release Management

Transitions → hunspell

Parameters:
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppc64els390x
hunspell[build logs] (1.6.1-2) [ma:same]
Dependency level 2amd64arm64armhfi386ppc64els390x
aegisub[build logs] (3.2.2+dfsg-3build6)
codeblocks[build logs] (16.01+dfsg-2)
codelite[build logs] (10.0+dfsg-1build2)
enchant[build logs] (1.6.0-11build2) [ma:same]
focuswriter[build logs] (1.6.6-1)
goldendict[build logs] (1.5.0~git20160508.g92b5485-1.1build1)
gwaei[build logs] (3.6.2-3build1)
libtext-hunspell-perl[build logs] (2.11-1build4)
[build logs] (5.3.16-2) [ma:same]
mudlet[build logs] (1:3.3.1-1)
mythes[build logs] (2:1.2.4-3) [ma:same]
nixnote2[build logs] (2.0-1)
onboard[build logs] (1.4.1-1build1)
plume-creator[build logs] (0.66+dfsg1-3.1build2)
pyhunspell[build logs] (0.4.1-1build3)
qtvirtualkeyboard-opensource-src[build logs] (5.9.1+dfsg-1ubuntu1)
scribus[build logs] (1.4.6+dfsg-4build1)
sigil[build logs] (0.9.8+dfsg-2build2)
sonnet[build logs] (5.37.0-0ubuntu1) [ma:same]
tea[build logs] (44.1.0-1)
texstudio[build logs] (2.11.2+debian-1build1)
texworks[build logs] (0.6.2-2)
ubuntu-keyboard[build logs] (0.100+17.04.20170320-0ubuntu3)
Dependency level 3amd64arm64armhfi386ppc64els390x
libreoffice[build logs] (1:5.3.4-0ubuntu2)
lokalize[build logs] (4:17.04.3-0ubuntu1)