l.s.s.g.p.InvalidSourceVersionError(InvalidVersionError) : class documentation

Part of lp.soyuz.scripts.gina.packages View In Hierarchy

An invalid source package version was found when processing a binary package.
API Documentation for Launchpad, generated by pydoctor at 2018-10-15 00:00:04.