l.c.e.AlreadyLatestFormat(CannotUpgradeBranch) : class documentation

Part of lp.code.errors View In Hierarchy

Raised on attempt to upgrade a branch already in the latest format.

Inherited from CannotUpgradeBranch:

Method __init__ Undocumented
API Documentation for Launchpad, generated by pydoctor at 2018-05-21 00:00:05.