Build logs by packagename

Generated 2013-11-26 11:56:02

Summary count

PackageVersionArchitectureDateSummaryMessage
aalib1.4p5-40arm642013-08-06BD-UninstallableBuild-deps failed to install
account-plugins0.11+13.10.20130802-0ubuntu1arm642013-08-06BD-Uninstallablepackage libaccounts-glib-dev cannot be found
accountsservice0.6.34-0ubuntu4arm642013-08-06BD-Uninstallablepackage libgcr-3-dev cannot be found
acct6.5.5-1ubuntu3arm642013-08-05Build-Attempteddpkg-buildpackage failed
acl2.2.52-1arm642013-08-06BD-UninstallableBuild-deps failed to install
acpica-unix20100528-3ubuntu2arm642013-08-02Built
acpid1:2.0.18-1ubuntu1arm642013-08-02Built
activity-log-manager0.9.7-0ubuntu4arm642013-08-06BD-Uninstallablepackage libgee-dev cannot be found
adns1.4-2ubuntu1arm642013-08-02Built
advancecomp1.17-1arm642013-08-06BD-Uninstallablepackage tofrodos cannot be found
aide0.15.1-8arm642013-08-06BD-UninstallableBuild-deps failed to install
aisleriot1:3.8.0-2arm642013-08-06BD-Uninstallablepackage libcanberra-gtk3-dev cannot be found
alsa-lib1.0.27.2-1ubuntu1arm642013-08-02Built
alsa-plugins1.0.27-2ubuntu1arm642013-08-06BD-Uninstallablepackage libavcodec-dev cannot be found
alsa-utils1.0.27.1-1ubuntu1arm642013-08-06BD-Uninstallablepackage libsamplerate-dev cannot be found
anacron2.3-19ubuntu2arm642013-08-02Built
android-tools4.2.2+git20130218-3ubuntu14arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
anna1.47ubuntu1arm642013-08-06BD-Uninstallablepackage libdebconfclient0-dev cannot be found
ant1.9.2-1arm642013-08-06BD-Uninstallable Depends: gcj-jdk:arm64 but it is not going to be installed
anthy9100h-16ubuntu3arm642013-08-05Build-Attempteddpkg-buildpackage failed
antlr2.7.7+dfsg-5arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
apache22.4.6-2ubuntu1arm642013-08-06BD-Uninstallable lsb-release : Depends: python3 (>= 3.2.3-3~) but it is not going to be installed
apg2.2.3.dfsg.1-2build1arm642013-08-05Build-AttemptedWrong-architecture strip for binary
apparmor2.8.0-0ubuntu23arm642013-08-06BD-Uninstallable Depends: texlive-binaries (>= 2013.20130512) but it is not going to be installed
appmenu-qt0.2.7daily13.05.02-0ubuntu1arm642013-08-06BD-Uninstallablepackage libdbusmenu-qt-dev cannot be found
apr1.4.8-1ubuntu1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
apr-util1.5.2-1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
apt0.9.9.1~ubuntu2arm642013-08-06BD-UninstallableBuild-deps failed to install
apt-setup1:0.80ubuntu1arm642013-08-03Built
aptitude0.6.8.2-1ubuntu1arm642013-08-06BD-Uninstallablepackage libsigc++-2.0-dev cannot be found
apturl0.5.2ubuntu1arm642013-08-06BD-Uninstallable Depends: python3.3-dev:arm64 (>= 3.3.1-1~) but it is not going to be installed
aspell0.60.7~20110707-1build1arm642013-08-02Built
at3.1.13-2ubuntu2arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
at-spi2-atk2.9.4-1ubuntu1arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
at-spi2-core2.9.4-1ubuntu3arm642013-08-06BD-Uninstallable Depends: gnome-common but it is not going to be installed
atk1.02.8.0-2arm642013-08-06BD-Uninstallable Depends: gnome-common but it is not going to be installed
atkmm1.62.22.7-2arm642013-08-06BD-Uninstallablepackage libglibmm-2.4-dev cannot be found
attica0.4.2-0ubuntu1arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
attr1:2.4.47-1arm642013-08-02Built
audiofile0.3.6-2arm642013-08-04Built
audit1:2.2.2-1ubuntu4arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
augeas1.0.0-1arm642013-08-06BD-UninstallableBuild-deps failed to install
authbind2.1.1arm642013-08-03Built
autofs5.0.7-3ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
autogen1:5.18-2ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
automoc1.0~version-0.9.88-5build1arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
avahi0.6.31-2ubuntu2arm642013-08-06BD-Uninstallablepackage python-gtk2 cannot be found
b43-fwcutter1:017-2arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
babl0.1.10-1ubuntu1arm642013-08-06BD-Uninstallable Depends: python-mako:arm64 but it is not installable
backuppc3.2.1-4ubuntu1arm642013-08-06BD-Uninstallablepackage libsocket6-perl cannot be found
bacula5.2.6+dfsg-9ubuntu1arm642013-08-06BD-Uninstallablepackage libgnome2-dev cannot be found
bamf0.5.0+13.10.20130725-0ubuntu1arm642013-08-06BD-Uninstallablepackage libgtop2-dev cannot be found
baobab3.8.2-1arm642013-08-06BD-Uninstallablepackage libgtop2-dev cannot be found
base-files6.12ubuntu3arm642013-08-02Built
base-installer1.122ubuntu16arm642013-08-06BD-Uninstallablepackage libdebconfclient0-dev cannot be found
base-passwd3.5.26arm642013-08-02Built
bash4.2-5ubuntu3arm642013-08-02Built
bc1.06.95-8arm642013-08-06BD-UninstallableBuild-deps failed to install
bdfresize1.5-8arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
bgoffice4.1-3ubuntu1arm642013-08-06BD-Uninstallablepackage konwert cannot be found
bind91:9.9.2.dfsg.P1-2ubuntu3arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
binfmt-support2.0.15arm642013-08-04Built
binutils2.23.52.20130727-1ubuntu1arm642013-08-06BD-Uninstallable Depends: libpython3-stdlib:arm64 (= 3.3.1-0ubuntu1) but it is not going to be installed
bison2:2.7.1.dfsg-1arm642013-08-02Built
blas1.2.20110419-5arm642013-08-06BD-Uninstallable Depends: gfortran-4.8:arm64 (>= 4.8.1-4~) but it is not going to be installed
blt2.4z-5ubuntu2arm642013-08-06BD-Uninstallable Depends: libxft-dev:arm64 but it is not going to be installed
bluez4.101-0ubuntu8b1arm642013-08-06BD-Uninstallablepackage libsndfile1-dev cannot be found
bogl0.1.18-9ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
bonnie++1.97.1arm642013-08-05Build-AttemptedWrong-architecture strip for binary
boost-defaults1.53.0.0ubuntu2arm642013-08-06Built
boost1.531.53.0-6+exp2ubuntu1arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
bouncycastle1.48+dfsg-2arm642013-08-06BD-UninstallableState not determined - probably failed or aborted
brasero3.8.0-1ubuntu2arm642013-08-06BD-Uninstallablepackage libgstreamer1.0-dev cannot be found
bridge-utils1.5-6ubuntu1arm642013-08-05Build-AttemptedWrong-architecture strip for binary
brltty4.5-3ubuntu1arm642013-08-06BD-Uninstallablepackage cython cannot be found
bsd-mailx8.1.2-0.20111106cvs-1ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
bsdmainutils9.0.5ubuntu1arm642013-08-02Built
bsh2.0b4-12ubuntu1arm642013-08-06BD-Uninstallable gcj-native-helper:arm64 : Depends: default-jdk:arm64 (= 1:1.5-48) but it is not going to be installed
bterm-unifont1.3arm642013-08-06BD-Uninstallablepackage libbogl-dev cannot be found
btrfs-tools0.19+20130315-5arm642013-08-06BD-UninstallableBuild-deps failed to install
build-essential11.6ubuntu4arm642013-08-02Built
busybox1:1.20.0-8.1ubuntu1arm642013-08-02Built
byacc-j1.15-1build2arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
bzip21.0.6-4arm642013-08-02Built
bzr2.6.0~bzr6574-1ubuntu1arm642013-08-06BD-Uninstallablepackage python-pycurl-dbg cannot be found
c-ares1.10.0-2arm642013-08-03Built
c2esp26-4arm642013-08-06BD-UninstallableBuild-deps failed to install
cairo1.12.14-0ubuntu1arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
cairomm1.10.0-1ubuntu2arm642013-08-06BD-Uninstallablepackage libsigc++-2.0-dev cannot be found
camlp56.08-1arm642013-08-06BD-Uninstallablepackage ocaml-nox cannot be found
casper1.336arm642013-08-06BD-Uninstallable libplymouth-dev:arm64 : Depends: libplymouth2:arm64 (= 0.8.8-0ubuntu7) but it is not going to be installed
ccache3.1.9-1arm642013-08-02Built
cdebconf0.182ubuntu1arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
cdebconf-entropy0.27arm642013-08-06BD-Uninstallablepackage libdebconfclient0-dev cannot be found
cdebconf-keystep0.12arm642013-08-06BD-Uninstallablepackage libdebconfclient0-dev cannot be found
cdebconf-terminal0.21arm642013-08-06BD-Uninstallablepackage libdebconfclient0-dev cannot be found
cdparanoia3.10.2+debian-11arm642013-08-02Built
cdrkit9:1.1.11-2ubuntu3arm642013-08-06BD-UninstallableBuild-deps failed to install
cdrom-checker1.25ubuntu1arm642013-08-06BD-Uninstallablepackage libdebconfclient0-dev cannot be found
ceph0.61.4-0ubuntu1arm642013-08-06BD-Uninstallablepackage libfcgi-dev cannot be found
check0.9.10-4arm642013-08-02BuiltWrong-architecture strip for binary
checkbox0.16.4arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
cheetah2.4.4-3.fakesyncarm642013-08-06BD-Uninstallable Depends: python-pkg-resources (= 0.6.37-1ubuntu1) but it is not going to be installed
chkrootkit0.49-4.1ubuntu1arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
choose-mirror2.45ubuntu1arm642013-08-06BD-Uninstallablepackage libdebconfclient0-dev cannot be found
chrpath0.14-1ubuntu1arm642013-08-02Built
cifs-utils2:6.0-1ubuntu2arm642013-08-05Built
clamav0.97.8+dfsg-1ubuntu3arm642013-08-06BD-Uninstallablepackage libmilter-dev cannot be found
clock-setup0.116ubuntu1arm642013-08-03Built
cloog0.18.0-2arm642013-08-05Build-Attempteddpkg-buildpackage failed
cloog-ppl0.16.1-3arm642013-08-02Built
cloop2.6.39.2-1ubuntu2arm642013-08-05Build-Attempteddpkg-buildpackage failed
clucene-core2.3.3.4-4arm642013-08-06Build-Attempteddpkg-buildpackage failed
cluster-glue1.0.11+hg2754-1.1arm642013-08-06BD-Uninstallablepackage libopenhpi-dev cannot be found
clutter-1.01.14.4-1arm642013-08-06BD-Uninstallablepackage libcogl-dev cannot be found
clutter-gst-2.02.0.2-1arm642013-08-06BD-Uninstallablepackage libclutter-1.0-dev cannot be found
clutter-gtk1.4.4-2arm642013-08-06BD-Uninstallablepackage libclutter-1.0-dev cannot be found
cmake2.8.11.2-1arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
cogl1.14.0-0ubuntu1arm642013-08-06BD-Uninstallable libgles2-mesa-dev:arm64 : Depends: libegl1-mesa-dev:arm64 but it is not going to be installed
colord1.0.1-1ubuntu2arm642013-08-06BD-Uninstallablepackage libsane-dev cannot be found
command-not-found0.3ubuntu8arm642013-08-06BD-Uninstallablepackage python3-gdbm cannot be found
compiz1:0.9.9~daily13.04.18.1~13.04-0ubuntu2arm642013-08-06BD-Uninstallablepackage libglibmm-2.4-dev cannot be found
consolekit0.4.5-3.1ubuntu2arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
coreutils8.20-3ubuntu5arm642013-08-06BD-UninstallableBuild-deps failed to install
corosync2.3.0-1ubuntu2arm642013-08-06BD-Uninstallablepackage libaugeas-dev cannot be found
cpio2.11+dfsg-1ubuntu1arm642013-08-02Built
cppunit1.13.1-2arm642013-08-02Built
cracklib22.8.22-1arm642013-08-06BD-Uninstallable Depends: python3.3-dev:arm64 but it is not going to be installed
cramfs1.1-6build4arm642013-08-05Build-Attempteddpkg-buildpackage failed
crda1.1.2-1ubuntu2arm642013-08-05Build-Attempteddpkg-buildpackage failed
cron3.0pl1-124ubuntu2arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
cryptsetup2:1.4.3-4ubuntu4arm642013-08-06BD-Uninstallable Depends: libudev-dev:arm64 but it is not going to be installed
cunit2.1-0.dfsg-12arm642013-08-02Built
cups1.6.3-1arm642013-08-06BD-Uninstallable poppler-utils : Depends: libpoppler43 (>= 0.24.0) but it is not going to be installed
cups-filters1.0.34-3ubuntu1arm642013-08-06BD-Uninstallable poppler-utils : Depends: libpoppler43 (>= 0.24.0) but it is not going to be installed
cups-pk-helper0.2.5-0ubuntu1arm642013-08-06BD-Uninstallable Depends: gir1.2-polkit-1.0:arm64 (= 0.105-3ubuntu1) but it is not going to be installed
curl7.31.0-2ubuntu1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
cvs2:1.12.13+real-11arm642013-08-06BD-Uninstallable libkrb5-dev:arm64 : Depends: krb5-multidev:arm64 (= 1.10.1+dfsg-6.1) but it is not going to be installed
cvsps2.1-6build1arm642013-08-05Build-Attempteddpkg-buildpackage failed
cwidget0.5.16-3.4ubuntu1arm642013-08-06BD-Uninstallablepackage libsigc++-2.0-dev cannot be found
cyrus-sasl22.1.25.dfsg1-14arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
cython0.19+git51-g3078752-2arm642013-08-06BD-Uninstallablepackage python-numpy cannot be found
d-conf0.16.1-1arm642013-08-06BD-Uninstallable valac : Depends: valac-0.20 but it is not going to be installed
dash0.5.7-3ubuntu1arm642013-08-02Built
datefudge1.18arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
db5.1.29-5ubuntu8arm642013-08-05Build-Attempteddpkg-buildpackage failed
db-defaults5.1.6arm642013-08-03Built
db5.35.3.21-1ubuntu2arm642013-08-02Built
dbus1.6.12-0ubuntu2arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
dbus-c++0.9.0-6ubuntu1arm642013-08-06BD-Uninstallablepackage libgtkmm-2.4-dev cannot be found
dbus-glib0.100.2-1arm642013-08-06BD-Uninstallable libglib2.0-dev:arm64 : Depends: libglib2.0-0:arm64 (= 2.37.3-1ubuntu2~bootstrap1) but it is not going to be installed
dbus-python1.2.0-2arm642013-08-06BD-Uninstallable Depends: python:arm64 (< 2.8) but it is not going to be installed
dbus-test-runner12.10.2+13.10.20130724-0ubuntu1arm642013-08-06BD-Uninstallable Depends: libglib2.0-0:arm64 (>= 2.26) but it is not going to be installed
dctrl-tools2.23arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
debian-installer20101020ubuntu255arm642013-08-06BD-Uninstallablepackage libbogl-dev cannot be found
debian-installer-utils1.98ubuntu1arm642013-08-06BD-Uninstallablepackage libdebconfclient0-dev cannot be found
debianutils4.3.4arm642013-08-02Built
debtags1.10.2ubuntu1arm642013-08-06BD-Uninstallablepackage libtagcoll2-dev cannot be found
dee1.2.6+13.10.20130722-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
deja-dup27.3.1-0ubuntu1arm642013-08-06BD-Uninstallablepackage libgnome-control-center-dev cannot be found
desktop-file-utils0.21-1ubuntu1arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
devhelp3.8.2-0ubuntu1arm642013-08-06BD-Uninstallablepackage libwebkitgtk-3.0-dev cannot be found
device-tree-compiler1.3.0-4arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
devio1.2-1build2arm642013-08-02Built
devscripts2.13.2arm642013-08-06BD-Uninstallable Depends: python3-pkg-resources (= 0.6.37-1ubuntu1) but it is not going to be installed
dh-exec0.10arm642013-08-06BD-Uninstallable Depends: autopoint but it is not going to be installed
dialog1.2-20130523-1arm642013-08-05Build-AttemptedWrong-architecture strip for binary
dictd1.12.1+dfsg-2arm642013-08-06BD-Uninstallablepackage libmaa-dev cannot be found
diffstat1.56-1arm642013-08-02Built
diffutils1:3.2-8arm642013-08-02Built
distro-info0.11arm642013-08-06BD-Uninstallable Depends: python3.3:arm64 but it is not going to be installed
djvulibre3.5.25.4-1arm642013-08-06BD-Uninstallable Depends: librsvg2-2 (>= 2.36.4-2) but it is not going to be installed
dmake1:4.12-3arm642013-08-06Build-Attempteddpkg-buildpackage failed
dmraid1.0.0.rc16-4.2ubuntu1arm642013-08-06BD-Uninstallable libklibc-dev:arm64 : Depends: libklibc:arm64 (= 2.0.1-3.1ubuntu1arm64.1) but it is not going to be installed
dnsmasq2.65-1ubuntu1arm642013-08-05Build-Attempteddpkg-buildpackage failed
dnstracer1.9-4arm642013-08-05Build-Attempteddpkg-buildpackage failed
docbook-to-man1:2.0.0-31arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
docbook2x0.8.8-8build2arm642013-08-06BD-Uninstallable opensp:arm64 : Depends: sgml-base:arm64 but it is not installable
dosfstools3.0.16-2ubuntu2arm642013-08-02Built
dotconf1.0.13-3build2arm642013-08-02Built
dovecot1:2.1.7-7ubuntu2arm642013-08-06BD-Uninstallablepackage drac-dev cannot be found
doxygen1.8.4-1arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
dpkg1.16.10ubuntu3arm642013-08-06BD-UninstallableBuild-deps failed to install
drac1.12-7.2arm642013-08-05Build-Attempteddpkg-buildpackage failed
drbd82:8.4.3-0ubuntu1arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
dsdo1.6.25-1.1arm642013-08-06BD-Uninstallable ispell : Depends: dictionaries-common but it is not going to be installed
duplicity0.6.21-0ubuntu2arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7.5-1~) but it is not going to be installed
dvd+rw-tools7.1-10build1arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
dvipng1.14-1build2arm642013-08-06BD-Uninstallable libgd2-noxpm-dev : Depends: libgd-dev but it is not going to be installed
dwarves-dfsg1.10-2arm642013-08-06BD-UninstallableBuild-deps failed to install
e2fsprogs1.42.8-1ubuntu1arm642013-08-04Built
ebtables2.0.10.4-2ubuntu2arm642013-08-05Build-AttemptedWrong-architecture strip for binary
ecj3.8.2-4arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
ecryptfs-utils103-0ubuntu2arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7.5-1~) but it is not going to be installed
ed1.9-2arm642013-08-02Built
egenix-mx-base3.2.5-1arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
eglibc2.17-91ubuntu1arm642013-08-06BD-Uninstallable Depends: binutils but it is not going to be installed
eject2.1.5+deb1+cvs20081104-13arm642013-08-06BD-Uninstallable Depends: libudev-dev:arm64 but it is not going to be installed
elfutils0.153-2ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
emacs2323.4+1-4ubuntu2arm642013-08-06BD-Uninstallablepackage mailx cannot be found
emacs2424.3+1-1ubuntu3arm642013-08-06BD-Uninstallablepackage mailx cannot be found
empathy3.8.3-0ubuntu5arm642013-08-06BD-Uninstallablepackage libtelepathy-glib-dev cannot be found
enca1.14-3arm642013-08-05Build-Attempteddpkg-buildpackage failed
enchant1.6.0-10arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
eog3.8.2-1ubuntu1arm642013-08-06BD-Uninstallablepackage libgnome-desktop-3-dev cannot be found
eperl2.2.14-20arm642013-08-06BD-Uninstallable shtool : Depends: perl but it is not going to be installed
erlang1:16.b.1-dfsg-4ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
esound0.2.41-11arm642013-08-05Built
espeak1.47.11-1arm642013-08-06BD-Uninstallablepackage portaudio19-dev cannot be found
ethtool1:3.9-1arm642013-08-02Built
evince3.8.2-0ubuntu5arm642013-08-06BD-Uninstallablepackage libsecret-1-dev cannot be found
evolution3.8.4-0ubuntu1arm642013-08-06BD-Uninstallablepackage libebook1.2-dev cannot be found
evolution-data-server3.8.4-0ubuntu1arm642013-08-06BD-Uninstallablepackage libaccounts-glib-dev cannot be found
evolution-indicator0.2.20-0ubuntu11arm642013-08-06BD-Uninstallablepackage evolution-dev cannot be found
exempi2.2.1-1arm642013-08-05Build-Attemptedconfig.guess/config.sub out of date
exim44.80-7ubuntu3arm642013-08-06BD-Uninstallable lynx-cur : Depends: libgnutls26 (>= 2.12.17-0) but it is not going to be installed
exiv20.23-1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
expat2.1.0-4arm642013-08-02Built
expect5.45-3arm642013-08-05Build-Attempteddpkg-buildpackage failed
exuberant-ctags1:5.9~svn20110310-6arm642013-08-02Built
fakeroot1.19-2arm642013-08-06BD-UninstallableBuild-deps failed to install
farstream0.1.2-1ubuntu1arm642013-08-06BD-Uninstallablepackage python-gst0.10-dev cannot be found
farstream-0.20.2.2-1ubuntu1arm642013-08-06BD-Uninstallablepackage libgstreamer1.0-dev cannot be found
fastjar2:0.98-5arm642013-08-03Built
fbset2.1-27arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
fdupes1.50-PR2-4ubuntu1arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
fence-agents3.1.5-2ubuntu3arm642013-08-06BD-Uninstallablepackage python-pycurl cannot be found
fetchmail6.3.26-1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
fftw33.3.3-2ubuntu1arm642013-08-06BD-Uninstallable Depends: gfortran-4.8:arm64 (>= 4.8.1-4~) but it is not going to be installed
file5.11-2ubuntu4arm642013-08-06BD-Uninstallable Depends: libpython3.3-dev:arm64 but it is not going to be installed
file-roller3.8.3-0ubuntu1arm642013-08-06BD-Uninstallablepackage libjson-glib-dev cannot be found
findlib1.3.1-1arm642013-08-06BD-Uninstallablepackage ocaml-nox cannot be found
findutils4.4.2-6ubuntu1arm642013-08-02Built
firefox23.0~b10+build1-0ubuntu1arm642013-08-06BD-Uninstallablepackage libgnomeui-dev cannot be found
flac1.3.0-1arm642013-08-02Built
flex2.5.35-10.1ubuntu1arm642013-08-05Build-AttemptedWrong-architecture strip for binary
flite1.4-release-7arm642013-08-03Built
fltk1.11.1.10-16arm642013-08-06BD-Uninstallable Depends: libmagickwand5 (>= 8:6.7.7.10) but it is not going to be installed
folks0.9.2-1arm642013-08-06BD-Uninstallablepackage libtelepathy-glib-dev cannot be found
fontconfig2.10.93-0ubuntu1arm642013-08-04Built
fontforge0.0.20120101+git-2ubuntu2arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7.5-1~) but it is not going to be installed
foo2zjs20130513dfsg0-1arm642013-08-06BD-Uninstallablepackage foomatic-filters cannot be found
foomatic-db-engine4.0.9-0ubuntu1arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
foomatic-filters4.0.17-1ubuntu1arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
frame2.5.0daily13.06.05-0ubuntu1arm642013-08-04Built
freeglut2.8.1-1arm642013-08-04Built
freeipmi1.1.5-3ubuntu2arm642013-08-06Build-Attempteddpkg-buildpackage failed
freeradius2.1.12+dfsg-1.2ubuntu4arm642013-08-06BD-Uninstallablepackage libiodbc2-dev cannot be found
freerdp1.0.2-1ubuntu1arm642013-08-06BD-Uninstallablepackage libpulse-dev cannot be found
freetds0.91-4arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
freetype2.4.12-0ubuntu1arm642013-08-02Built
fribidi0.19.5-2arm642013-08-02Built
friends0.2.0+13.10.20130730-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
fuse2.9.2-4ubuntu2arm642013-08-06BD-UninstallableBuild-deps failed to install
gawk1:4.0.1+dfsg-2.1ubuntu2arm642013-08-06BD-Uninstallable libsigsegv-dev:arm64 : Depends: libsigsegv2:arm64 (= 2.9-4ubuntu3+autoreconf.1) but it is not going to be installed
gcc-4.44.4.7-2ubuntu2arm642013-08-06BD-Uninstallable Depends: binutils but it is not going to be installed
gcc-4.74.7.3-6ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
gcc-4.84.8.1-8ubuntu1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
gcc-defaults1.122ubuntu2arm642013-08-02Built
gccxml0.9.0+git20130511-1ubuntu1arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
gcj-4.74.7.3-1ubuntu1arm642013-08-06BD-UninstallableState not determined - probably failed or aborted
gconf3.2.6-0ubuntu1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
gcr3.8.2-4arm642013-08-06BD-Uninstallable Depends: gir1.2-gtk-3.0:arm64 (= 3.8.2-3ubuntu6) but it is not going to be installed
gdb7.6-5ubuntu2arm642013-08-06BD-Uninstallable lsb-release : Depends: python3 (>= 3.2.3-3~) but it is not going to be installed
gdbm1.8.3-12build1arm642013-08-02Builtbuild interrupted
gdisk0.8.5-1ubuntu2arm642013-08-06BD-UninstallableBuild-deps failed to install
gdk-pixbuf2.28.1-1ubuntu2arm642013-08-06BD-Uninstallable libglib2.0-dev:arm64 : Depends: libglib2.0-0:arm64 (= 2.37.3-1ubuntu2~bootstrap1) but it is not going to be installed
gedit3.8.3-0ubuntu3arm642013-08-06BD-Uninstallablepackage gsettings-desktop-schemas-dev cannot be found
gegl0.2.0-3ubuntu1arm642013-08-06BD-Uninstallablepackage libbabl-dev cannot be found
geis2.2.16daily13.06.05-0ubuntu1arm642013-08-06BD-Uninstallable debhelper : Depends: dh-apparmor but it is not going to be installed
genext2fs1.4.1-4build1arm642013-08-02Built
genshi0.6-3ubuntu1arm642013-08-06BD-Uninstallable Depends: python-pkg-resources (= 0.6.37-1ubuntu1) but it is not going to be installed
geoclue0.12.99-2ubuntu1arm642013-08-06BD-Uninstallablepackage libnm-glib-dev cannot be found
geoip1.5.1-1arm642013-08-05Build-Attempteddpkg-buildpackage failed
gettext0.18.1.1-10ubuntu3arm642013-08-06BD-Uninstallable Depends: gcj-jdk:arm64 but it is not going to be installed
gexiv20.6.1-2arm642013-08-06BD-Uninstallablepackage libexiv2-dev cannot be found
gflags2.0-1arm642013-08-06Build-Attemptedconfig.guess/config.sub out of date
gfs2-utils3.1.6-0ubuntu1arm642013-08-05Build-Attempteddpkg-buildpackage failed
ghostscript9.07~dfsg2-0ubuntu6arm642013-08-06BD-UninstallableBuild-deps failed to install
giflib4.1.6-10ubuntu1arm642013-08-02Built
gimp2.8.4-1ubuntu1arm642013-08-06BD-Uninstallablepackage libbabl-dev cannot be found
git1:1.8.3.2-1arm642013-08-06BD-Uninstallablepackage subversion cannot be found
glade3.14.2-0ubuntu1arm642013-08-06BD-Uninstallable yelp-tools : Depends: itstool but it is not going to be installed
glew1.9.0.is.1.8.0-0ubuntu1arm642013-08-06BD-Uninstallable Depends: libxmu6:arm64 (= 2:1.1.1-1) but it is not going to be installed
glib-networking2.37.2-0ubuntu1arm642013-08-06BD-Uninstallablepackage libproxy-dev cannot be found
glib2.02.37.3-1ubuntu2arm642013-08-06BD-Uninstallable Depends: gir1.2-glib-2.0:arm64 (>= 1.34.2) but it is not going to be installed
glibmm2.42.37.4-0ubuntu3arm642013-08-06BD-Uninstallablepackage libsigc++-2.0-dev cannot be found
gmime2.6.16-1arm642013-08-06BD-Uninstallablepackage libgpgme11-dev cannot be found
gmp2:5.1.2+dfsg-2arm642013-08-02Built
gnome-bluetooth3.8.1-2ubuntu2arm642013-08-06BD-Uninstallablepackage nautilus-sendto cannot be found
gnome-calculator1:3.8.2-1ubuntu4arm642013-08-06BD-Uninstallable valac : Depends: valac-0.20 but it is not going to be installed
gnome-contacts3.8.2-0ubuntu2arm642013-08-06BD-Uninstallablepackage libebook1.2-dev cannot be found
gnome-control-center1:3.6.3-0ubuntu30arm642013-08-06BD-Uninstallablepackage gnome-settings-daemon-dev cannot be found
gnome-control-center-signon0.1.7~+13.10.20130724.1-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
gnome-control-center-unity1.3daily13.06.14.1-0ubuntu1arm642013-08-06BD-Uninstallablepackage gsettings-desktop-schemas-dev cannot be found
gnome-desktop33.8.3-0ubuntu1arm642013-08-06BD-Uninstallablepackage gsettings-desktop-schemas-dev cannot be found
gnome-disk-utility3.6.1-1ubuntu1arm642013-08-06BD-Uninstallablepackage libudisks2-dev cannot be found
gnome-font-viewer3.8.0-1build1arm642013-08-06BD-Uninstallablepackage libgnome-desktop-3-dev cannot be found
gnome-keyring3.8.2-0ubuntu3arm642013-08-06BD-Uninstallablepackage libgck-1-dev cannot be found
gnome-mahjongg1:3.8.0-1arm642013-08-06BD-Uninstallablepackage librsvg2-dev cannot be found
gnome-menus3.8.0-1ubuntu3arm642013-08-06BD-Uninstallable Depends: python-mako:arm64 but it is not installable
gnome-mines1:3.8.1-1arm642013-08-06BD-Uninstallablepackage librsvg2-dev cannot be found
gnome-online-accounts3.8.2-1ubuntu1arm642013-08-06BD-Uninstallablepackage libgcr-3-dev cannot be found
gnome-power-manager3.8.2-0ubuntu1arm642013-08-06BD-Uninstallablepackage libupower-glib-dev cannot be found
gnome-python2.28.1+dfsg-1build1arm642013-08-06BD-Uninstallablepackage libgnome2-dev cannot be found
gnome-python-desktop2.32.0+dfsg-3arm642013-08-06BD-Uninstallablepackage libgnome2-dev cannot be found
gnome-screensaver3.6.1-0ubuntu6arm642013-08-06BD-Uninstallablepackage libgnome-desktop-3-dev cannot be found
gnome-screenshot3.8.2-0ubuntu1arm642013-08-06BD-Uninstallablepackage libcanberra-gtk3-dev cannot be found
gnome-session3.8.2.1-1ubuntu4arm642013-08-06BD-Uninstallablepackage libupower-glib-dev cannot be found
gnome-settings-daemon3.6.4-0ubuntu15arm642013-08-06BD-Uninstallablepackage libnotify-dev cannot be found
gnome-sharp22.24.2-3arm642013-08-06BD-Uninstallablepackage gtk-sharp2-gapi cannot be found
gnome-system-log3.8.1-1svn1arm642013-08-06BD-Uninstallable Depends: docbook-xml:arm64 but it is not installable
gnome-system-monitor3.8.2.1-2arm642013-08-06BD-Uninstallablepackage gsettings-desktop-schemas-dev cannot be found
gnome-terminal3.6.1-0ubuntu5arm642013-08-06BD-Uninstallablepackage libvte-2.90-dev cannot be found
gnome-themes-standard3.8.1-2ubuntu1arm642013-08-06BD-Uninstallablepackage librsvg2-dev cannot be found
gnome-user-share3.0.4-0ubuntu1arm642013-08-06BD-Uninstallablepackage libnotify-dev cannot be found
gnome-vfs1:2.24.4-1ubuntu6arm642013-08-06BD-Uninstallable libglib2.0-dev:arm64 : Depends: libglib2.0-0:arm64 (= 2.37.3-1ubuntu2~bootstrap1) but it is not going to be installed
gnonlin0.10.17-2build1arm642013-08-06BD-Uninstallablepackage gstreamer0.10-plugins-good cannot be found
gnupg1.4.14-1ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
gnupg22.0.20-1ubuntu1arm642013-08-06BD-Uninstallable ghostscript : Depends: libgs9 (= 9.07~dfsg2-0ubuntu6) but it is not going to be installed
gnutls262.12.23-1ubuntu2arm642013-08-06BD-Uninstallablepackage datefudge cannot be found
gob22.0.19-1arm642013-08-06BD-Uninstallable libglib2.0-dev:arm64 : Depends: libglib2.0-0:arm64 (= 2.37.3-1ubuntu2~bootstrap1) but it is not going to be installed
gobi-loader0.7-0ubuntu2arm642013-08-05Build-AttemptedWrong-architecture strip for binary
gobject-introspection1.37.4-0ubuntu3arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7.5-1~) but it is not going to be installed
goocanvas0.15-1ubuntu1arm642013-08-06BD-Uninstallable gtk-doc-tools : Depends: gnome-common but it is not going to be installed
google-glog0.3.3-1arm642013-08-06BD-Uninstallablepackage libgflags-dev cannot be found
google-mock1.6.0+svn437-0ubuntu2arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
gparted0.16.1-1arm642013-08-06BD-Uninstallablepackage libgtkmm-2.4-dev cannot be found
gperf3.0.4-1arm642013-08-02Built
gpgme1.01.4.2-0.1ubuntu3arm642013-08-06BD-UninstallableBuild-deps failed to install
gpm1.20.4-6.1arm642013-08-02Built
grail3.1.0daily13.06.05-0ubuntu1arm642013-08-05Built
grantlee0.3.0-5arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
graphite21.2.3-1arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
graphviz2.26.3-15ubuntu2arm642013-08-06BD-Uninstallablepackage libgnomeui-dev cannot be found
grep2.14-2arm642013-08-06BD-UninstallableBuild-deps failed to install
groff1.22.2-3arm642013-08-06BD-Uninstallable Depends: libxmu6:arm64 (= 2:1.1.1-1) but it is not going to be installed
gsettings-desktop-schemas3.8.0-1ubuntu1arm642013-08-06BD-Uninstallable Depends: python-mako:arm64 but it is not installable
gsl1.16+dfsg-1arm642013-08-06BD-Uninstallable Depends: gcc-4.8:arm64 (>= 4.8.1-4~) but it is not going to be installed
gssdp0.14.4-1arm642013-08-06BD-Uninstallablepackage libsoup2.4-dev cannot be found
gst-plugins-base0.100.10.36-1.1ubuntu1arm642013-08-06BD-Uninstallablepackage libgnomevfs2-dev cannot be found
gst-plugins-base1.01.0.8-1arm642013-08-06BD-Uninstallablepackage libgstreamer1.0-dev cannot be found
gst-plugins-good0.100.10.31-3+nmu1ubuntu3arm642013-08-06BD-Uninstallablepackage libv4l-dev cannot be found
gst-plugins-good1.01.0.8-1ubuntu1arm642013-08-06BD-Uninstallablepackage libgstreamer1.0-dev cannot be found
gst0.10-python0.10.22-3ubuntu1arm642013-08-06BD-Uninstallable Depends: python-gobject-2-dev but it is not going to be installed
gstreamer0.100.10.36-1.2ubuntu1arm642013-08-06BD-Uninstallable Depends: python-mako:arm64 but it is not installable
gstreamer1.01.0.8-1arm642013-08-06BD-Uninstallable Depends: python-mako:arm64 but it is not installable
gtk+2.02.24.20-1ubuntu1arm642013-08-06BD-Uninstallable Depends: libcairo2-dev:arm64 but it is not going to be installed
gtk+3.03.8.2-3ubuntu6arm642013-08-06BD-Uninstallable Depends: libx11-dev:arm64 but it is not going to be installed
gtk-im-libthai0.2.1-4ubuntu1arm642013-08-06BD-Uninstallable Depends: gir1.2-gtk-3.0:arm64 (= 3.8.2-3ubuntu6) but it is not going to be installed
gtk-sharp22.12.10-5arm642013-08-06BD-Uninstallable monodoc-base : Depends: libmono-system-web2.0-cil (>= 2.10.3) but it is not going to be installed
gtk-vnc0.5.2-1ubuntu2arm642013-08-06BD-Uninstallablepackage libpulse-dev cannot be found
gtk2-engines1:2.20.2-2ubuntu1arm642013-08-06BD-Uninstallable Depends: libwww-perl:arm64 but it is not installable
gtk2-engines-murrine0.98.2-0ubuntu2arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
gtkhtml4.04.6.5-1arm642013-08-06BD-Uninstallablepackage gsettings-desktop-schemas-dev cannot be found
gtkmm2.41:2.24.4-1arm642013-08-06BD-Uninstallablepackage libglibmm-2.4-dev cannot be found
gtkmm3.03.8.1-1arm642013-08-06BD-Uninstallablepackage libglibmm-2.4-dev cannot be found
gtksourceview33.8.2-0ubuntu1arm642013-08-06BD-Uninstallablepackage libgladeui-dev cannot be found
gtkspell2.0.16-1ubuntu6arm642013-08-06BD-Uninstallable Depends: libwww-perl:arm64 but it is not installable
gtkspell33.0.3-1arm642013-08-06BD-Uninstallable valac : Depends: valac-0.20 but it is not going to be installed
gucharmap1:3.8.2-2arm642013-08-06BD-Uninstallable yelp-tools : Depends: itstool but it is not going to be installed
guile-2.02.0.9-0ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
gupnp0.20.4-1arm642013-08-06BD-Uninstallablepackage libsoup2.4-dev cannot be found
gupnp-igd0.2.2-1arm642013-08-06BD-Uninstallablepackage libgssdp-1.0-dev cannot be found
gutenprint5.2.9-1ubuntu1arm642013-08-06BD-Uninstallablepackage libgimp2.0-dev cannot be found
gvfs1.17.2-0ubuntu5arm642013-08-06BD-Uninstallablepackage libsoup-gnome2.4-dev cannot be found
gzip1.5-1.1ubuntu1arm642013-08-02Built
haproxy1.4.24-1arm642013-08-06BD-UninstallableBuild-deps failed to install
hardening-wrapper2.3ubuntu1arm642013-08-06BD-Uninstallable PreDepends: libmount1 (>= 2.20.1) but it is not going to be installed
harfbuzz0.9.18-3arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
hdparm9.43-1ubuntu2arm642013-08-02Built
heartbeat1:3.0.5-3.1ubuntu1arm642013-08-06BD-Uninstallablepackage resource-agents-dev cannot be found
heimdal1.6~git20120403+dfsg1-3arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
hello2.8-3arm642013-08-02Built
hello-debhelper2.8-1arm642013-08-03Built
help2man1.43.3arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
hesiod3.2.1-2arm642013-08-03Built
hfsplus1.0.4-12build4arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
hfsutils3.2.6-12ubuntu2arm642013-08-06BD-Uninstallable Depends: libxft-dev:arm64 but it is not going to be installed
hkgerman1:2-28arm642013-08-06BD-Uninstallable aspell:arm64 : Depends: dictionaries-common:arm64 (> 0.40) but it is not installable
hostname3.13ubuntu1arm642013-08-02Built
hplip3.13.4-1build1arm642013-08-06BD-Uninstallablepackage libsane-dev cannot be found
hspell1.2-2arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
html2text1.3.2a-16arm642013-08-02Built
htmldoc1.8.27-8ubuntu1arm642013-08-06BD-Uninstallablepackage libfltk1.1-dev cannot be found
hud13.10.1+13.10.20130731-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
hunspell1.3.2-4ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
hw-detect1.92ubuntu1arm642013-08-02Built
hyphen2.8.6-3arm642013-08-05Build-Attempteddpkg-buildpackage failed
ibus1.5.3-0ubuntu1arm642013-08-06BD-Uninstallablepackage libnotify-dev cannot be found
ibus-anthy1.5.3-1arm642013-08-06BD-Uninstallablepackage gir1.2-ibus-1.0 cannot be found
ibus-chewing1.4.3-1ubuntu2arm642013-08-06BD-Uninstallablepackage gob2 cannot be found
ibus-hangul1.4.2-2build1arm642013-08-06BD-Uninstallablepackage libibus-1.0-dev cannot be found
ibus-m17n1.3.4-2build1arm642013-08-06BD-Uninstallablepackage libm17n-dev cannot be found
ibus-pinyin1.4.0-2build1arm642013-08-06BD-Uninstallablepackage libibus-1.0-dev cannot be found
ibus-sunpinyin2.0.3-5build1arm642013-08-06BD-Uninstallablepackage libibus-1.0-dev cannot be found
ibus-unikey0.6.1-1build2arm642013-08-06BD-Uninstallablepackage libibus-1.0-dev cannot be found
icon9.4.3-4.2arm642013-08-05Build-Attempteddpkg-buildpackage failed
icu4.8.1.1-12arm642013-08-05Build-Attempteddpkg-buildpackage failed
ido13.10.0+13.10.20130731-0ubuntu1arm642013-08-06BD-Uninstallable valac : Depends: valac-0.20 but it is not going to be installed
ifenslave-2.61.1.0-21ubuntu1arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
ifupdown0.7.5ubuntu4arm642013-08-02Built
igaelic0.50-8arm642013-08-06BD-Uninstallable ispell : Depends: dictionaries-common but it is not going to be installed
iirish2.0-21arm642013-08-06BD-Uninstallable ispell : Depends: dictionaries-common but it is not going to be installed
ijs0.35-8build1arm642013-08-02Built
ilmbase1.0.1-6arm642013-08-05Build-Attempteddpkg-buildpackage failed
imagemagick8:6.7.7.10-5ubuntu2arm642013-08-06BD-Uninstallablepackage libdjvulibre-dev cannot be found
imanx0.50-9.1arm642013-08-06BD-Uninstallable ispell : Depends: dictionaries-common but it is not going to be installed
imlib21.4.5-1ubuntu2arm642013-08-06BD-UninstallableBuild-deps failed to install
indent2.2.11-3arm642013-08-05Build-Attempteddpkg-buildpackage failed
indicator-application12.10.1daily13.01.25-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
indicator-appmenu13.01.0+13.10.20130731-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
indicator-bluetooth0.0.6daily13.06.07-0ubuntu1arm642013-08-06BD-Uninstallablepackage libdbusmenu-gtk3-dev cannot be found
indicator-datetime12.10.3+13.10.20130731-0ubuntu1arm642013-08-06BD-Uninstallablepackage libido3-0.1-dev cannot be found
indicator-messages12.10.6+13.10.20130702-0ubuntu1arm642013-08-06BD-Uninstallablepackage libindicator3-dev cannot be found
indicator-power12.10.6+13.10.20130725-0ubuntu1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
indicator-printers0.1.7daily13.03.01-0ubuntu1arm642013-08-06BD-Uninstallablepackage libdbusmenu-glib-dev cannot be found
indicator-session12.10.5+13.10.20130717-0ubuntu1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
indicator-sound12.10.2+13.10.20130731-0ubuntu1arm642013-08-06BD-Uninstallablepackage libpulse-dev cannot be found
indicator-sync12.10.5daily13.06.19-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
initramfs-tools0.103ubuntu0.7arm642013-08-02Built
inkscape0.48.4-1ubuntu3arm642013-08-06BD-Uninstallablepackage libgnomevfs2-dev cannot be found
insserv1.14.0-5ubuntu2arm642013-08-02Built
installation-locale1.5arm642013-08-03Built
iproute20121211-2arm642013-08-02Built
iproute23.9.0-5ubuntu1arm642013-08-02Built
ipsec-tools1:0.8.0-14ubuntu2arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
iptables1.4.18-1ubuntu1arm642013-08-02Built
iptraf3.0.0-8.1arm642013-08-05Build-Attempteddpkg-buildpackage failed
iputils3:20121221-1ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
ipvsadm1:1.26-2ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
irda-utils0.9.18-12ubuntu1arm642013-08-06BD-Uninstallablepackage libpci-dev cannot be found
irqbalance1.0.6-2arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
irssi0.8.15-5ubuntu1arm642013-08-06BD-Uninstallable Depends: perl but it is not going to be installed
isc-dhcp4.2.4-7ubuntu4arm642013-08-06BD-UninstallableBuild-deps failed to install
isl0.11.2-1arm642013-08-02Built
ispell3.3.02-6arm642013-08-05Build-Attempteddpkg-buildpackage failed
ispell-czech20040229-5.1arm642013-08-02Built
ispell-uk1.6.5-2arm642013-08-06BD-Uninstallable aspell:arm64 : Depends: dictionaries-common:arm64 (> 0.40) but it is not installable
iw3.4-1arm642013-08-05Build-Attempteddpkg-buildpackage failed
jack-audio-connection-kit1:0.121.3+20120418git75e3e20b-2.1arm642013-08-06BD-Uninstallablepackage libsamplerate-dev cannot be found
jackd21.9.9.5+20130127git15950eb1-1arm642013-08-06BD-Uninstallablepackage libsamplerate-dev cannot be found
jade1.2.1-47.1ubuntu2arm642013-08-02Built
jasper1.900.1-14arm642013-08-06BD-Uninstallable Depends: libxmu6:arm64 (= 2:1.1.1-1) but it is not going to be installed
java-atk-wrapper0.30.4-0ubuntu4arm642013-08-06BD-Uninstallable Depends: libxdamage-dev:arm64 (>= 1:1.0.1-3) but it is not going to be installed
java-common0.48arm642013-08-02Built
jbig2dec0.11+20120125-1ubuntu1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
jbigkit2.0-2ubuntu1arm642013-08-06Build-AttemptedWrong-architecture strip for binary
jfsutils1.1.15-2.1arm642013-08-02Built
jigit1.19-1build1arm642013-08-06BD-UninstallableBuild-deps failed to install
john1.7.8-1build1arm642013-08-05Build-AttemptedWrong-architecture strip for binary
joystick1:1.4.6-1arm642013-08-06BD-Uninstallablepackage libsdl1.2-dev cannot be found
json-c0.11-2ubuntu1arm642013-08-02Built
json-glib0.16.0-1arm642013-08-06BD-Uninstallable Depends: gnome-common but it is not going to be installed
kbd1.15.5-1ubuntu1arm642013-08-02Built
kde4libs4:4.10.97-0ubuntu1arm642013-08-06BD-Uninstallablepackage libdlrestrictions-dev cannot be found
keepalived1:1.2.2-3ubuntu2arm642013-08-06BD-UninstallableBuild-deps failed to install
kerneloops0.12+git20090217-3ubuntu3arm642013-08-06BD-Uninstallablepackage libnotify-dev cannot be found
keyutils1.5.5-7arm642013-08-02Built
klibc2.0.1-3.1ubuntu1arm642013-08-05Build-Attempteddpkg-buildpackage failed
kmod9-3ubuntu1arm642013-08-02Built
konwert1.8-11.2build2arm642013-08-05Build-AttemptedWrong-architecture strip for binary
krb51.10.1+dfsg-6.1ubuntu1arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
landscape-client12.12-0ubuntu3arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7.5-1~) but it is not going to be installed
lapack3.4.2+dfsg-1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
laptop-detect0.13.7ubuntu2arm642013-08-02Built
lbdb0.38build1arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
lcms1.19.dfsg-1.2ubuntu3arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
lcms22.5-0ubuntu1arm642013-08-02Built
ldm2:2.2.11-2ubuntu1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
ledit2.03-1build3arm642013-08-06BD-Uninstallablepackage ocaml-nox cannot be found
less458-2arm642013-08-02Built
leveldb1.12.0-1arm642013-08-05Build-Attempteddpkg-buildpackage failed
lftp4.4.8-1arm642013-08-06BD-UninstallableBuild-deps failed to install
libaal1.0.5-5.1ubuntu1arm642013-08-02Built
libaccounts-glib1.11daily13.06.05.2-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
libaccounts-qt1.8daily13.06.18-0ubuntu1arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
libaio0.3.109-4arm642013-08-02Built
libalgorithm-diff-xs-perl0.04-2build3arm642013-08-06BD-Uninstallable libalgorithm-diff-perl : Depends: perl but it is not going to be installed
libao1.1.0-2ubuntu1arm642013-08-06BD-Uninstallablepackage libpulse-dev cannot be found
libapache2-mod-auth-plain2.0.52arm642013-08-06BD-Uninstallable Depends: perl:arm64 but it is not going to be installed
libapache2-mod-macro1.2.1-2arm642013-08-06BD-Uninstallable Depends: perl:arm64 but it is not going to be installed
libapache2-mod-perl22.0.8+httpd24-r1449661-5ubuntu1arm642013-08-06BD-Uninstallablepackage libbsd-resource-perl cannot be found
libapache2-mod-python3.3.1-11ubuntu1arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7.5-1~) but it is not going to be installed
libappindicator12.10.1daily13.06.19-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
libapt-pkg-perl0.1.29arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libarchive3.1.2-5ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
libart-lgpl2.3.21-2arm642013-08-02Built
libassuan2.1.0-1arm642013-08-02Built
libasyncns0.8-4build1arm642013-08-05Build-Attemptedconfig.guess/config.sub out of date
libatasmart0.19-2arm642013-08-05Build-Attemptedconfig.guess/config.sub out of date
libatomic-ops7.3~alpha3+git20130716-0ubuntu1arm642013-08-02Built
libaugeas-ruby0.5.0-0ubuntu1arm642013-08-06BD-Uninstallablepackage libaugeas-dev cannot be found
libav6:0.8.6-1ubuntu2arm642013-08-06BD-Uninstallablepackage libcdio-cdda-dev cannot be found
libavc13940.5.4-2arm642013-08-03Built
libberkeleydb-perl0.51-1arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libbit-vector-perl7.3-1arm642013-08-06BD-Uninstallable libcarp-clan-perl : Depends: perl but it is not going to be installed
libbonobo2.32.1-0ubuntu3arm642013-08-06BD-Uninstallablepackage liborbit2-dev cannot be found
libbonoboui2.24.5-0ubuntu2arm642013-08-06BD-Uninstallablepackage x11-xserver-utils cannot be found
libbsd0.6.0-1arm642013-08-02Built
libbsd-resource-perl1.2907-1arm642013-08-06BD-Uninstallable libtest-pod-perl : Depends: libio-stringy-perl but it is not going to be installed
libburn1.3.0-0ubuntu1arm642013-08-02Built
libcaca0.99.beta18-1ubuntu1arm642013-08-06BD-Uninstallable texlive-fonts-recommended : Depends: texlive-base (>= 2013.20130512) but it is not going to be installed
libcairo-perl1.103-2arm642013-08-06BD-Uninstallablepackage libfont-freetype-perl cannot be found
libcanberra0.30-0ubuntu2arm642013-08-06BD-Uninstallablepackage libpulse-dev cannot be found
libcap-ng0.7.3-1ubuntu1arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
libcap21:2.22-1.2ubuntu2arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
libcdio0.83-4arm642013-08-06BD-UninstallableBuild-deps failed to install
libcdr0.0.14-1arm642013-08-06BD-Uninstallablepackage libwpd-dev cannot be found
libchewing0.3.4-3arm642013-08-06BD-Uninstallable gcc:arm64 : Depends: gcc-4.8:arm64 (>= 4.8.1-4~) but it is not going to be installed
libclass-c3-xs-perl0.13-1build3arm642013-08-06BD-Uninstallablepackage libsub-name-perl cannot be found
libclone-perl0.34-1arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libcmis0.3.1-3ubuntu1arm642013-08-05Build-Attempteddpkg-buildpackage failed
libcolumbus0.5.0daily13.06.06-0ubuntu1arm642013-08-06BD-Uninstallable libboost-python-dev:arm64 : Depends: libboost-python1.53-dev:arm64 but it is not going to be installed
libconfig1.4.8-5arm642013-08-02Built
libconvert-uulib-perl1:1.4~dfsg-1build2arm642013-08-06BD-Uninstallable Depends: build-essential (>= 7) but it is not going to be installed
libcroco0.6.8-2arm642013-08-06BD-Uninstallable gnome-pkg-tools : Depends: dh-translations but it is not going to be installed
libcrypt-openssl-bignum-perl0.04-4arm642013-08-06BD-Uninstallable libssl-dev:arm64 : Depends: libssl1.0.0:arm64 (= 1.0.1e-3ubuntu1) but it is not going to be installed
libcrypt-openssl-random-perl0.04-1build5arm642013-08-05Build-Attempteddpkg-buildpackage failed
libcrypt-openssl-rsa-perl0.28-1arm642013-08-06BD-Uninstallablepackage libcrypt-openssl-random-perl cannot be found
libcss-minifier-xs-perl0.07-1build4arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
libdaemon0.14-2build1arm642013-08-02Built
libdatetime-perl2:1.03-1arm642013-08-06BD-Uninstallablepackage libparams-validate-perl cannot be found
libdatrie0.2.6-2arm642013-08-02Built
libdbd-mysql-perl4.023-1arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libdbd-sqlite3-perl1.37-1arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libdbi0.8.4-6arm642013-08-02Built
libdbi-drivers0.8.3-1+s-5ubuntu1arm642013-08-06BD-Uninstallable postgresql : Depends: postgresql-9.1 but it is not going to be installed
libdbi-perl1.622-1arm642013-08-06BD-Uninstallable libtest-pod-perl : Depends: libio-stringy-perl but it is not going to be installed
libdbusmenu12.10.3+13.10.20130731-0ubuntu1arm642013-08-06BD-Uninstallablepackage valgrind cannot be found
libdbusmenu-qt0.9.2+13.10.20130628-0ubuntu1arm642013-08-06BD-Uninstallablepackage libqjson-dev cannot be found
libdc1394-222.2.1-1arm642013-08-06BD-Uninstallable Depends: libxext-dev:arm64 but it is not going to be installed
libdebian-installer0.87ubuntu1arm642013-08-02Built
libdevel-cover-perl0.96-1ubuntu1arm642013-08-06BD-Uninstallablepackage libtemplate-perl cannot be found
libdiscid0.5.1-1arm642013-08-02Built
libdmapsharing2.9.18-1arm642013-08-06BD-Uninstallablepackage libsoup2.4-dev cannot be found
libdmx1:1.1.3-1arm642013-08-02Built
libdri21.0.0~git20120510+26fee2e-0ubuntu2arm642013-08-04Built
libdrm2.4.46-1arm642013-08-06Built
libdv1.0.0-6arm642013-08-06BD-Uninstallablepackage libsdl1.2-dev cannot be found
libedit2.11-20080614-6arm642013-08-02Built
libelf0.8.13-4~1arm642013-08-02Built
libept1.0.9arm642013-08-06BD-Uninstallablepackage libtagcoll2-dev cannot be found
libesmtp1.0.6-1build3arm642013-08-05Build-Attemptedconfig.guess/config.sub out of date
libevent2.0.21-stable-1arm642013-08-04Built
libexif0.6.21-1arm642013-08-02Built
libexttextcat3.4.0-4arm642013-08-02Built
libfcgi2.4.0-8.1ubuntu3arm642013-08-05Build-Attemptedconfig.guess/config.sub out of date
libffi3.0.13-2ubuntu1arm642013-08-02Built
libfile-fcntllock-perl0.14-2arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libfile-rsyncp-perl0.70-1arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
libfont-freetype-perl0.03-1build3arm642013-08-06BD-Uninstallable dpatch : Depends: dpkg-dev but it is not going to be installed
libfontenc1:1.1.2-1arm642013-08-02Built
libfriends0.1.2daily13.06.07-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
libfs2:1.0.5-1arm642013-08-02Built
libftdi0.20-1arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
libgadu1:1.11.2-1ubuntu1arm642013-08-06BD-Uninstallable dh-autoreconf : Depends: autopoint but it is not going to be installed
libgc1:7.2d-5ubuntu1arm642013-08-05Build-Attempteddpkg-buildpackage failed
libgcrypt111.5.0-3ubuntu2.1arm642013-08-06BD-UninstallableBuild-deps failed to install
libgd-gd2-perl1:2.46-3.1arm642013-08-06BD-Uninstallable libgd2-xpm-dev : Depends: libgd-dev but it is not going to be installed
libgd22.1.0-2arm642013-08-06BD-Uninstallablepackage libvpx-dev cannot be found
libgdata0.13.3-2arm642013-08-06BD-Uninstallablepackage libgcr-3-dev cannot be found
libgee0.6.8-1arm642013-08-06BD-Uninstallable valac : Depends: valac-0.20 but it is not going to be installed
libgee-0.80.10.2-1arm642013-08-06BD-Uninstallable Depends: python-mako:arm64 but it is not installable
libglade21:2.6.4-1ubuntu2arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
libglib-perl3:1.301-1arm642013-08-06BD-Uninstallable Depends: libtest-pod-content-perl but it is not going to be installed
libglu9.0.0-0ubuntu1arm642013-08-04Built
libgnome2.32.1-2ubuntu4arm642013-08-06BD-Uninstallablepackage libgnomevfs2-dev cannot be found
libgnome-keyring3.8.0-2arm642013-08-06BD-Uninstallable valac : Depends: valac-0.20 but it is not going to be installed
libgnomecanvas2.30.3-1ubuntu2arm642013-08-06BD-Uninstallable libglade2-dev:arm64 : Depends: python:arm64 (>= 2.0) but it is not going to be installed
libgnomekbd3.6.0-0ubuntu2arm642013-08-06BD-Uninstallablepackage libxklavier-dev cannot be found
libgnomeui2.24.5-2ubuntu3arm642013-08-06BD-Uninstallablepackage libgnomecanvas2-dev cannot be found
libgpg-error1.10-3.1ubuntu1arm642013-08-02Built
libgphoto22.5.2-0ubuntu2arm642013-08-06BD-Uninstallable libusb-1.0-0-dev:arm64 : Depends: libusb-1.0-0:arm64 (= 2:1.0.16-3) but it is not going to be installed
libgpod0.8.2-7ubuntu1arm642013-08-06BD-Uninstallablepackage libplist-dev cannot be found
libgrip0.3.7+13.10.20130628-0ubuntu1arm642013-08-06BD-Uninstallablepackage libgeis-dev cannot be found
libgsf1.14.27-2ubuntu1arm642013-08-06BD-Uninstallable gtk-doc-tools : Depends: gnome-common but it is not going to be installed
libgsm1.0.13-4arm642013-08-02Built
libgssapi-perl0.28-2arm642013-08-06BD-Uninstallable Depends: libio-stringy-perl but it is not going to be installed
libgssglue0.4-2arm642013-08-05Built
libgtk2-perl2:1.247-2arm642013-08-06BD-Uninstallablepackage libcairo-perl cannot be found
libgtop22.28.4-3arm642013-08-06BD-Uninstallable Depends: gnome-common but it is not going to be installed
libgusb0.1.5-0ubuntu1arm642013-08-06BD-Uninstallable valac : Depends: valac-0.20 but it is not going to be installed
libgweather3.8.2-0ubuntu1arm642013-08-06BD-Uninstallablepackage libsoup2.4-dev cannot be found
libgxps0.2.2-2ubuntu2arm642013-08-06BD-Uninstallable Depends: gir1.2-gtk-3.0:arm64 (= 3.8.2-3ubuntu6) but it is not going to be installed
libhangul0.1.0-3arm642013-08-02Built
libhdate1.6-1ubuntu1arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7.5-1~) but it is not going to be installed
libhtml-parser-perl3.71-1arm642013-08-06BD-Uninstallable liburi-perl : Depends: perl but it is not going to be installed
libhx3.15-2arm642013-08-03Built
libibverbs1.1.6-1ubuntu2arm642013-08-03Built
libical1.0-0ubuntu1arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
libice2:1.0.8-2arm642013-08-02Built
libid3tag0.15.1b-10build3arm642013-08-02Built
libident0.22-3build4arm642013-08-02Built
libidl0.8.14-0.2ubuntu3arm642013-08-06BD-Uninstallable libglib2.0-dev:arm64 : Depends: libglib2.0-0:arm64 (= 2.37.3-1ubuntu2~bootstrap1) but it is not going to be installed
libidn1.25-2arm642013-08-06BD-Uninstallable Depends: gcj-4.8-jdk:arm64 (>= 4.8.1-4~) but it is not going to be installed
libiec618831.2.0-0.1ubuntu2arm642013-08-02Built
libieee12840.2.11-11arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
libimobiledevice1.1.4-1ubuntu6arm642013-08-06BD-Uninstallablepackage libplist-dev cannot be found
libindicator12.10.2+13.10.20130731-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
libintl-perl1.23-1arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libio-dirent-perl0.05-1arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libio-pty-perl1:1.08-1build3arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libiodbc23.52.7-3arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
libipc-sharelite-perl0.17-3arm642013-08-06BD-Uninstallable Depends: libio-stringy-perl but it is not going to be installed
libirman0.4.4-2build3arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
libisoburn1.2.4-0ubuntu1arm642013-08-06BD-Uninstallablepackage libisofs-dev cannot be found
libisofs1.3.0-0ubuntu1arm642013-08-06BD-Uninstallablepackage libjte-dev cannot be found
libjavascript-minifier-xs-perl0.09-2arm642013-08-06BD-Uninstallable libtest-pod-perl : Depends: libio-stringy-perl but it is not going to be installed
libjaxp1.3-java1.3.05-2ubuntu3arm642013-08-06BD-Uninstallable javahelper : Depends: debhelper but it is not going to be installed
libjpeg-turbo1.3.0-0ubuntu1arm642013-08-02Built
libjpeg6b6b1-3ubuntu1arm642013-08-02Built
libjpeg8-empty8c-2ubuntu8arm642013-08-02Built
libjson-xs-perl2.340-1arm642013-08-06BD-Uninstallable libcommon-sense-perl : Depends: perl but it is not going to be installed
libksba1.3.0-2arm642013-08-02Built
liblangtag0.5.1-2arm642013-08-06BD-Uninstallable Depends: python-mako:arm64 but it is not installable
liblinear1.8+dfsg-1ubuntu1arm642013-08-06BD-Uninstallable python-all:arm64 : Depends: python:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
liblist-moreutils-perl0.33-1build2arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
liblocale-gettext-perl1.05-7build2arm642013-08-05Build-Attempteddpkg-buildpackage failed
liblockfile1.09-6arm642013-08-02Built
liblouis2.5.2-1ubuntu1arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
liblqr0.4.1-2arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
libmaa1.3.2-2arm642013-08-05Build-Attempteddpkg-buildpackage failed
libmemcached1.0.8-1arm642013-08-05Build-Attemptedconfig.guess/config.sub out of date
libmng1.0.10-3build1arm642013-08-05Build-Attempteddpkg-buildpackage failed
libmspub0.0.6-1arm642013-08-06BD-Uninstallablepackage libwpd-dev cannot be found
libmtp1.1.6-2arm642013-08-06BD-Uninstallable libusb-1.0-0-dev:arm64 : Depends: libusb-1.0-0:arm64 (= 2:1.0.16-3) but it is not going to be installed
libnatpmp20110808-3ubuntu2arm642013-08-05Build-AttemptedWrong-architecture strip for binary
libnet1.1.6+dfsg-2arm642013-08-02Built
libnet-dns-perl0.68-1.1arm642013-08-06BD-Uninstallable quilt : Depends: perl but it is not going to be installed
libnet-libidn-perl0.12.ds-1build3arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libnet-ssleay-perl1.55-1arm642013-08-06BD-Uninstallable openssl:arm64 : Depends: libssl1.0.0:arm64 (>= 1.0.1) but it is not going to be installed
libnetaddr-ip-perl4.062+dfsg-1arm642013-08-06BD-Uninstallablepackage libsocket6-perl cannot be found
libnetfilter-conntrack1.0.1-1arm642013-08-02Built
libnfnetlink1.0.1-2arm642013-08-02Built
libnfsidmap0.25-5arm642013-08-06BD-UninstallableBuild-deps failed to install
libnice0.1.4-1arm642013-08-06BD-Uninstallablepackage libgstreamer1.0-dev cannot be found
libnih1.0.3-4ubuntu16arm642013-08-05Build-Attempteddpkg-buildpackage failed
libnl33.2.16-0ubuntu1arm642013-08-02Built
libnotify0.7.5-2arm642013-08-06BD-Uninstallable Depends: gir1.2-gtk-3.0:arm64 (= 3.8.2-3ubuntu6) but it is not going to be installed
libnss-db2.2.3pre1-5arm642013-08-06BD-UninstallableBuild-deps failed to install
libnss-ldap264-2.2ubuntu4arm642013-08-06BD-UninstallableBuild-deps failed to install
liboauth1.0.1-1arm642013-08-06BD-Uninstallable Depends: librtmp-dev:arm64 but it is not going to be installed
libogg1.3.1-1arm642013-08-02Built
libopenobex1.5-2build2arm642013-08-06BD-Uninstallablepackage libbluetooth-dev cannot be found
liborcus0.5.1-4arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
libotf0.9.13-1arm642013-08-06BD-Uninstallable Depends: libxpm-dev:arm64 but it is not going to be installed
libp110.2.8-2build1arm642013-08-05Build-Attemptedconfig.guess/config.sub out of date
libpackage-stash-xs-perl0.26-1arm642013-08-06BD-Uninstallable libtest-requires-perl : Depends: perl but it is not going to be installed
libpadwalker-perl1.96-1arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libpam-freerdp1.0.1+13.10.20130724-0ubuntu1arm642013-08-06BD-Uninstallablepackage libfreerdp-dev cannot be found
libpam-krb54.6-2arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
libpam-ldap184-8.5ubuntu3arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
libpam-mount2.14~zgit2+aa0d624e-2ubuntu1arm642013-08-06BD-Uninstallable libcryptsetup-dev:arm64 : Depends: libcryptsetup4:arm64 (= 2:1.4.3-4ubuntu4) but it is not going to be installed
libpam-radius-auth1.3.17-0ubuntu4arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
libpango-perl1.224-1arm642013-08-06BD-Uninstallablepackage libcairo-perl cannot be found
libpaper1.1.24+nmu2ubuntu2arm642013-08-05Build-Attempteddpkg-buildpackage failed
libparams-classify-perl0.013-4build1arm642013-08-06BD-Uninstallable libtest-pod-perl : Depends: libio-stringy-perl but it is not going to be installed
libparams-util-perl1.07-1arm642013-08-06BD-Uninstallable Depends: libio-stringy-perl but it is not going to be installed
libparams-validate-perl1.06-1arm642013-08-06BD-Uninstallablepackage libreadonly-xs-perl cannot be found
libpcap1.4.0-2arm642013-08-06BD-Uninstallable Depends: autopoint but it is not going to be installed
libpciaccess0.13.1-2arm642013-08-02Built
libpeas1.8.1-1ubuntu1arm642013-08-06BD-Uninstallablepackage libgladeui-dev cannot be found
libperlio-gzip-perl0.18-1build2arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libpipeline1.2.4-1arm642013-08-02Built
libplist1.8-2arm642013-08-06BD-Uninstallablepackage cython cannot be found
libpng1.2.49-1ubuntu2arm642013-08-02Built
libprelude1.0.0-10ubuntu1arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
libproxy0.4.11-0ubuntu2arm642013-08-06BD-Uninstallablepackage network-manager-dev cannot be found
libpst0.6.59-1build1arm642013-08-06BD-Uninstallable Depends: gir1.2-gsf-1:arm64 (= 1.14.27-2ubuntu1) but it is not going to be installed
libpthread-stubs0.3-3arm642013-08-02Built
libpwquality1.2.2-1arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
libqb0.14.4-1ubuntu1arm642013-08-03Built
libquvi0.4.1-1arm642013-08-06BD-UninstallableBuild-deps failed to install
libraw0.15.3-1arm642013-08-02Built
libraw13942.1.0-1arm642013-08-02Built
librcc0.2.9-3.1arm642013-08-06BD-Uninstallablepackage libenca-dev cannot be found
librcd0.1.13-3build1arm642013-08-03Built
librdmacm1.0.16-1arm642013-08-03Built
libreadonly-xs-perl1.04-2build3arm642013-08-06BD-Uninstallable quilt : Depends: perl but it is not going to be installed
librelp1.1.4-1arm642013-08-02Built
libreoffice-voikko3.4.1-1arm642013-08-06BD-Uninstallablepackage libreoffice-dev cannot be found
librest0.7.90-0ubuntu1arm642013-08-06BD-Uninstallablepackage libsoup-gnome2.4-dev cannot be found
librsvg2.36.4-2arm642013-08-06BD-Uninstallable valac : Depends: valac-0.20 but it is not going to be installed
librsync0.9.7-10arm642013-08-06BD-UninstallableBuild-deps failed to install
libs32.0-2arm642013-08-06Build-Attempteddpkg-buildpackage failed
libsamplerate0.1.8-5arm642013-08-06BD-Uninstallablepackage fftw3-dev cannot be found
libsaxon-java1:6.5.5-10arm642013-08-06BD-Uninstallable Depends: gcj-jdk:arm64 but it is not going to be installed
libsdl1.21.2.15-5ubuntu1arm642013-08-06BD-Uninstallablepackage libpulse-dev cannot be found
libsecret0.15-2ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
libselinux2.1.13-2arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
libsemanage2.1.10-2arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
libsepol2.1.9-2arm642013-08-02Built
libsexy0.1.11-2build3arm642013-08-06BD-Uninstallable cdbs : Depends: dh-translations but it is not going to be installed
libshout2.3.1-3arm642013-08-06BD-Uninstallablepackage libtheora-dev cannot be found
libsigc++-2.02.2.10-0.2arm642013-08-06BD-Uninstallable Depends: gcc-4.8:arm64 (>= 4.8.1-4~) but it is not going to be installed
libsignon-glib1.10daily13.06.25-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
libsigsegv2.10-2arm642013-08-05Build-Attempteddpkg-buildpackage failed
libsm2:1.2.1-2arm642013-08-02Built
libsndfile1.0.25-7arm642013-08-05Build-Attemptedconfig.guess/config.sub out of date
libsocket6-perl0.23-1build3arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libsoup2.42.42.2-6arm642013-08-06BD-Uninstallablepackage glib-networking cannot be found
libspe22.2.80-95-3.1ubuntu6arm642013-08-06Build-Attempteddpkg-buildpackage failed
libspectre0.2.7-2arm642013-08-06BD-Uninstallable libgs-dev:arm64 : Depends: libgs9:arm64 (= 9.07~dfsg2-0ubuntu6) but it is not going to be installed
libspiro20071029-6arm642013-08-02Built
libssh0.5.4-1arm642013-08-05Build-Attempteddpkg-buildpackage failed
libstatgrab0.17-1ubuntu1arm642013-08-02Built
libsub-identify-perl0.04-1build2arm642013-08-06BD-Uninstallable Depends: libio-stringy-perl but it is not going to be installed
libsub-name-perl0.05-1build3arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libtasn1-32.14-3arm642013-08-02Built
libtemplate-perl2.24-1arm642013-08-06BD-Uninstallable libappconfig-perl : Depends: perl but it is not going to be installed
libterm-readkey-perl2.30-4build4arm642013-08-06BD-Uninstallable quilt : Depends: perl but it is not going to be installed
libterm-size-perl0.207-1arm642013-08-06BD-Uninstallable Depends: libio-stringy-perl but it is not going to be installed
libtest-leaktrace-perl0.14-1build2arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libtest-taint-perl1.04-1build2arm642013-08-06BD-Uninstallable libtest-pod-perl : Depends: libio-stringy-perl but it is not going to be installed
libtext-charwidth-perl0.04-7build2arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libtext-csv-xs-perl1.01-1arm642013-08-06BD-Uninstallable libtest-pod-perl : Depends: libio-stringy-perl but it is not going to be installed
libtext-iconv-perl1.7-5build1arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libtextwrap0.1-14arm642013-08-02Built
libthai0.1.19-2arm642013-08-02Built
libtheora1.1.1+dfsg.1-3.1arm642013-08-06BD-Uninstallablepackage libsdl1.2-dev cannot be found
libtimezonemap0.4.0.1arm642013-08-06BD-Uninstallablepackage libjson-glib-dev cannot be found
libtirpc0.2.2-5build1arm642013-08-06Build-Attempteddpkg-buildpackage failed
libtommath0.42.0-1build1arm642013-08-06BD-Uninstallable libtiff-tools:arm64 : Depends: libtiff5:arm64 (> 4.0.0-1~) but it is not going to be installed
libtool2.4.2-1.3ubuntu1arm642013-08-06BD-Uninstallable Depends: gfortran-4.8:arm64 (>= 4.8.1-4~) but it is not going to be installed
libuninameslist0.3.20130501-2arm642013-08-02Built
libunique1.1.6-4build1arm642013-08-06BD-Uninstallable gtk-doc-tools : Depends: gnome-common but it is not going to be installed
libunique33.0.2-2arm642013-08-06BD-Uninstallable Depends: gir1.2-gtk-3.0:arm64 (= 3.8.2-3ubuntu6) but it is not going to be installed
libunistring0.9.3-5build1arm642013-08-02Built
libunity7.0.10+13.10.20130806-0ubuntu1arm642013-08-06BD-Uninstallablepackage valac-0.18 cannot be found
libunity-misc4.0.5daily13.06.05-0ubuntu1arm642013-08-06BD-Uninstallable Depends: libcairo2-dev:arm64 (>= 1.10.0) but it is not going to be installed
libunity-webapps2.5.0~daily13.06.04-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
libunix-syslog-perl1.1-2build4arm642013-08-06BD-Uninstallable Depends: build-essential (>= 7) but it is not going to be installed
libunwind1.1-1ubuntu2arm642013-08-02Built
liburcu0.7.7-1arm642013-08-06Build-AttemptedWrong-architecture strip for binary
libusb2:0.1.12-23.2ubuntu1arm642013-08-02Built
libusbx2:1.0.16-3arm642013-08-02Built
libutempter1.1.5-4build1arm642013-08-05Build-AttemptedWrong-architecture strip for binary
libuuid-perl0.02-5arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libva1.1.1-3arm642013-08-06BD-Uninstallable Depends: libegl1-mesa-drivers:arm64 (= 9.1.4-0ubuntu5) but it is not going to be installed
libvdpau0.6-2arm642013-08-05Build-Attempteddpkg-buildpackage failed
libverto0.2.2-1ubuntu3arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
libvformat1.13-10arm642013-08-02Built
libvigraimpex1.9.0+dfsg-6ubuntu1arm642013-08-06BD-Uninstallablepackage libfftw3-dev cannot be found
libvirt1.0.6-0ubuntu4arm642013-08-06BD-Uninstallablepackage radvd cannot be found
libvisio0.0.30-1arm642013-08-06BD-Uninstallablepackage libwpd-dev cannot be found
libvisual0.4.0-5arm642013-08-02Built
libvisual-plugins0.4.0.dfsg.1-7build1arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
libvncserver0.9.9+dfsg-1arm642013-08-06BD-Uninstallable dh-autoreconf : Depends: autopoint but it is not going to be installed
libvoikko3.6-2arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
libvorbis1.3.2-1.3arm642013-08-02Built
libvpx1.2.0-2arm642013-08-06BD-UninstallableBuild-deps failed to install
libwacom0.7-1arm642013-08-06BD-Uninstallable Depends: gir1.2-gudev-1.0:arm64 but it is not going to be installed
libwibble0.1.28-1.1arm642013-08-02BuiltWrong-architecture strip for binary
libwmf0.2.8.4-10.3ubuntu1arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
libwnck1:2.30.7-0ubuntu2arm642013-08-06BD-Uninstallable Depends: gnome-common but it is not going to be installed
libwnck33.4.5-0ubuntu1arm642013-08-06BD-Uninstallable Depends: gir1.2-gtk-3.0:arm64 (= 3.8.2-3ubuntu6) but it is not going to be installed
libwpd0.9.8-1arm642013-08-05Build-Attempteddpkg-buildpackage failed
libwpg0.2.1-1build1arm642013-08-06BD-Uninstallablepackage libwpd-dev cannot be found
libwps0.2.9-1ubuntu1arm642013-08-06BD-Uninstallablepackage libwpd-dev cannot be found
libx112:1.5.0-1ubuntu2arm642013-08-02Built
libxau1:1.0.8-1arm642013-08-02Built
libxaw2:1.0.11-1arm642013-08-06BD-Uninstallable libxt-dev:arm64 : Depends: libxt6:arm64 (= 1:1.1.3-1) but it is not going to be installed
libxcb1.8.1-2ubuntu3arm642013-08-05Build-Attempteddpkg-buildpackage failed
libxcomposite1:0.4.4-1arm642013-08-02Built
libxcursor1:1.1.14-1arm642013-08-02Built
libxdamage1:1.1.4-1arm642013-08-02Built
libxdmcp1:1.1.1-1arm642013-08-02Built
libxerces2-java2.11.0-7arm642013-08-06BD-Uninstallable javahelper : Depends: debhelper but it is not going to be installed
libxext2:1.3.2-1arm642013-08-02Built
libxfixes1:5.0.1-1ubuntu1arm642013-08-02Built
libxfont1:1.4.5-2arm642013-08-06BD-UninstallableBuild-deps failed to install
libxi2:1.7.1.901-1ubuntu1arm642013-08-02Built
libxinerama2:1.1.3-1arm642013-08-02Built
libxkbcommon0.2.0-0ubuntu3arm642013-08-02Built
libxkbfile1:1.0.8-1arm642013-08-02Built
libxklavier5.2.1-1ubuntu2arm642013-08-06BD-Uninstallable Depends: gnome-common but it is not going to be installed
libxml++2.62.36.0-2arm642013-08-06BD-Uninstallablepackage libglibmm-2.4-dev cannot be found
libxml-commons-resolver1.1-java1.2-7build1arm642013-08-06BD-Uninstallable Depends: gcj-jdk:arm64 but it is not going to be installed
libxml-libxml-perl2.0010+dfsg-1arm642013-08-06BD-Uninstallable Depends: libio-stringy-perl but it is not going to be installed
libxml-libxslt-perl1.78-1arm642013-08-06BD-Uninstallable Depends: libxml-sax-perl:arm64 but it is not installable
libxml-parser-perl2.41-1build2arm642013-08-06BD-Uninstallable Depends: libwww-robotrules-perl but it is not going to be installed
libxml22.9.1+dfsg1-2ubuntu1arm642013-08-06BD-Uninstallable Depends: python2.7-dev (>= 2.7-7) but it is not going to be installed
libxmltok1.2-3build3arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
libxmu2:1.1.1-1arm642013-08-04Built
libxp1:1.0.2-1arm642013-08-02Built
libxpm1:3.5.10-1arm642013-08-02Built
libxrandr2:1.4.0-1ubuntu2arm642013-08-02Built
libxrender1:0.9.8-1arm642013-08-02Built
libxres2:1.0.6-1+deb7u1arm642013-08-02Built
libxslt1.1.28-1ubuntu1arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
libxss1:1.2.2-1arm642013-08-02Built
libxt1:1.1.3-1+deb7u1arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
libxtst2:1.2.1-1+deb7u1arm642013-08-02Built
libxv2:1.0.7-1+deb7u1arm642013-08-02Built
libxvmc2:1.0.7-1ubuntu2arm642013-08-02Built
libxxf86dga2:1.1.3-2+deb7u1arm642013-08-02Built
libxxf86vm1:1.1.2-1+deb7u1arm642013-08-02Built
libyaml0.1.4-2build1arm642013-08-02Built
libyaml-libyaml-perl0.38-3arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
libytnef1.5-4build1arm642013-08-06Build-Attemptedconfig.guess/config.sub out of date
libzeitgeist0.3.18-1ubuntu1arm642013-08-06BD-Uninstallable libglib2.0-dev:arm64 : Depends: libglib2.0-0:arm64 (= 2.37.3-1ubuntu2~bootstrap1) but it is not going to be installed
libzip0.10.1-1.1ubuntu1arm642013-08-02Built
lightdm1.7.9-0ubuntu1arm642013-08-06BD-Uninstallablepackage libxklavier-dev cannot be found
lightdm-remote-session-freerdp1.0-0ubuntu2arm642013-08-03Built
lightdm-remote-session-uccsconfigure1.1-0ubuntu2arm642013-08-03Built
likewise-open6.1.0.406-0ubuntu8arm642013-08-06BD-Uninstallable Depends: python:arm64 (>= 2.0) but it is not going to be installed
linux3.10.0-6.17arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7.5-1~) but it is not going to be installed
linux-atm1:2.5.1-1.5arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
linux860.16.17-3.1ubuntu3arm642013-08-02Built
linuxdoc-tools0.9.69-2arm642013-08-06BD-Uninstallable Depends: texlive-binaries (>= 2013.20130512) but it is not going to be installed
lirc0.9.0-0ubuntu3arm642013-08-06BD-Uninstallablepackage libirman-dev cannot be found
live-installer42ubuntu1arm642013-08-03Built
lksctp-tools1.0.15+dfsg-1arm642013-08-02Built
llvm-toolchain-3.21:3.2repack-7ubuntu1arm642013-08-06BD-Uninstallablepackage ocaml-nox cannot be found
lm-sensors1:3.3.3-1ubuntu1arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
localechooser2.49ubuntu4arm642013-08-02Built
lockfile-progs0.1.17arm642013-08-06BD-UninstallableBuild-deps failed to install
logrotate3.8.3-3ubuntu2arm642013-08-06BD-UninstallableBuild-deps failed to install
lowmem1.40ubuntu1arm642013-08-03Built
lp-solve5.5.0.13-7arm642013-08-06BD-Uninstallablepackage libsuitesparse-dev cannot be found
lsb4.1+Debian11ubuntu3arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
lshw02.16-2arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
lsof4.86+dfsg-1ubuntu2arm642013-08-02Built
lsscsi0.27-2arm642013-08-02Built
ltsp5.4.3-0ubuntu5arm642013-08-06BD-UninstallableBuild-deps failed to install
ltspfs1.1-2.1ubuntu1arm642013-08-06BD-Uninstallablepackage libfuse-dev cannot be found
lua5.15.1.5-4arm642013-08-06BD-UninstallableBuild-deps failed to install
lua5.25.2.2-1arm642013-08-06BD-UninstallableBuild-deps failed to install
luatex0.76.0-3arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
lvm22.02.98-1ubuntu4arm642013-08-06BD-UninstallableBuild-deps failed to install
lxml3.2.0-1arm642013-08-06BD-Uninstallable Depends: python3.3-dev:arm64 but it is not going to be installed
lynx-cur2.8.8dev.15-2arm642013-08-06BD-UninstallableBuild-deps failed to install
lzma9.22-2ubuntu2arm642013-08-05Build-AttemptedWrong-architecture strip for binary
lzo22.06-1build1arm642013-08-02Built
m17n-lib1.6.4-2arm642013-08-06BD-Uninstallablepackage libotf-dev cannot be found
m2300w0.51-9arm642013-08-06BD-Uninstallablepackage foomatic-filters cannot be found
m2crypto0.21.1-3ubuntu1arm642013-08-06BD-Uninstallable Depends: python-pkg-resources (= 0.6.37-1ubuntu1) but it is not going to be installed
m41.4.16-5arm642013-08-02Built
maas-enlist0.4+bzr36-0ubuntu1arm642013-08-06Build-Attempteddpkg-buildpackage failed
mailman1:2.1.15-1ubuntu2arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7.5-1~) but it is not going to be installed
main-menu1.41ubuntu1arm642013-08-06BD-Uninstallablepackage libdebconfclient0-dev cannot be found
make-dfsg3.81-8.2ubuntu3arm642013-08-05Build-AttemptedWrong-architecture strip for binary
makedumpfile1.5.3-1ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
malaga7.12-4ubuntu1arm642013-08-06BD-Uninstallable Depends: libxdamage-dev:arm64 (>= 1:1.0.1-3) but it is not going to be installed
man-db2.6.5-2arm642013-08-04Built
markupsafe0.15-1build3arm642013-08-06BD-Uninstallable Depends: python3.3-dev:arm64 but it is not going to be installed
mawk1.3.3-17ubuntu1arm642013-08-02Built
mdadm3.2.5-5ubuntu2arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
mdbtools0.7-3arm642013-08-06BD-Uninstallablepackage libgnomeui-dev cannot be found
mdetect0.5.2.3build2arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
meanwhile1.0.2-4.1arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
memcached1.4.14-0ubuntu2arm642013-08-05Build-Attemptedconfig.guess/config.sub out of date
mesa9.1.4-0ubuntu8arm642013-08-06BD-Uninstallablepackage libmirclient-dev cannot be found
metacity1:2.34.13-0ubuntu2arm642013-08-06BD-Uninstallablepackage libcanberra-gtk-dev cannot be found
mhash0.9.9.9-2arm642013-08-02Built
mii-diag2.11-3arm642013-08-06Build-AttemptedWrong-architecture strip for binary
min12xxw0.0.9-6ubuntu2arm642013-08-02Built
miniupnpc1.6-3ubuntu2arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
mir0.0.8+13.10.20130806-0ubuntu1arm642013-08-06BD-Uninstallablepackage protobuf-compiler cannot be found
mklibs0.1.38arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
mksh46-2ubuntu1arm642013-08-02Built
mlocate0.26-1ubuntu1arm642013-08-05Build-Attempteddpkg-buildpackage failed
mod-wsgi3.4-3arm642013-08-06BD-Uninstallable Depends: python3.3-dev:arm64 but it is not going to be installed
modemmanager0.6.0.0.really-0ubuntu5arm642013-08-06BD-UninstallableState not determined - probably failed or aborted
mountall2.49arm642013-08-06BD-Uninstallable libplymouth-dev:arm64 : Depends: libplymouth2:arm64 (= 0.8.8-0ubuntu7) but it is not going to be installed
mouseemu0.16-0ubuntu9arm642013-08-02Built
mousetweaks3.8.0-2arm642013-08-06BD-Uninstallablepackage gsettings-desktop-schemas-dev cannot be found
mpclib0.9-4build1arm642013-08-03Built
mpclib31.0.1-1arm642013-08-03Built
mpfr43.1.1-1arm642013-08-02Built
mscompress0.4-3arm642013-08-03Built
mtdev1.1.3-1ubuntu1arm642013-08-02Built
mtools4.0.18-1arm642013-08-06BD-UninstallableBuild-deps failed to install
mtr0.82-3ubuntu1arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
mtx1.3.12-8arm642013-08-03Built
multipath-tools0.4.9-3ubuntu7arm642013-08-06BD-Uninstallable Depends: libudev-dev:arm64 but it is not going to be installed
mutt1.5.21-6.3arm642013-08-06BD-Uninstallablepackage libgpgme11-dev cannot be found
mx1.4.7-0ubuntu2arm642013-08-06BD-Uninstallablepackage gir1.2-clutter-1.0 cannot be found
mysql-5.55.5.31-0ubuntu1arm642013-08-06BD-Uninstallable lsb-release : Depends: python3 (>= 3.2.3-3~) but it is not going to be installed
mysql-connector-c++1.1.3-3arm642013-08-05Build-Attempteddpkg-buildpackage failed
mythes2:1.2.2-1build1arm642013-08-05Build-Attempteddpkg-buildpackage failed
nabi1.0.0-1arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
nagios-nrpe2.13-3ubuntu2arm642013-08-06Build-Attempteddpkg-buildpackage failed
nagios-plugins1.4.16-2ubuntu2arm642013-08-06BD-Uninstallablepackage libradius1-dev cannot be found
nagios33.4.1-5ubuntu1arm642013-08-06BD-Uninstallable Depends: libperl5.14:arm64 (= 5.14.2-21build1) but it is not going to be installed
nano2.2.6-1ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
nas1.9.3-5arm642013-08-06BD-Uninstallable libxt-dev:arm64 : Depends: libxt6:arm64 (= 1:1.1.3-1) but it is not going to be installed
nasm2.10.07-1arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
nautilus1:3.8.2-0ubuntu1arm642013-08-06BD-Uninstallablepackage libgnome-desktop-3-dev cannot be found
nautilus-sendto3.6.1-0ubuntu1arm642013-08-06BD-Uninstallablepackage libnautilus-extension-dev cannot be found
nautilus-share0.7.3-1ubuntu3arm642013-08-06BD-Uninstallablepackage libnautilus-extension-dev cannot be found
nbd1:3.3-3ubuntu1arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
ncurses5.9+20130608-1ubuntu1arm642013-08-02Built
ndisc61.0.1-1ubuntu1arm642013-08-03Built
neon270.29.6-3arm642013-08-06BD-Uninstallable Depends: binutils but it is not going to be installed
net-retriever1.34ubuntu1arm642013-08-03Built
net-snmp5.7.2~dfsg-8ubuntu1arm642013-08-06BD-Uninstallable Depends: libpython2.7:arm64 (= 2.7.4-2ubuntu3) but it is not going to be installed
net-tools1.60-25ubuntu1arm642013-08-02Built
netcat-openbsd1.105-7ubuntu1arm642013-08-02Built
netcf1:0.2.3-3arm642013-08-06BD-Uninstallablepackage libaugeas-dev cannot be found
netcfg1.68ubuntu17arm642013-08-06BD-Uninstallablepackage libdebconfclient0-dev cannot be found
netifaces0.8-2arm642013-08-06BD-Uninstallable Depends: python-pkg-resources (= 0.6.37-1ubuntu1) but it is not going to be installed
netkit-ftp0.17-28arm642013-08-06BD-UninstallableBuild-deps failed to install
netkit-telnet0.17-36build2arm642013-08-05Build-Attempteddpkg-buildpackage failed
netpbm-free2:10.0-15ubuntu2arm642013-08-06BD-UninstallableBuild-deps failed to install
nettle2.7.1-1arm642013-08-02Built
network-console1.45arm642013-08-03Built
network-manager0.9.8.0-0ubuntu16arm642013-08-06BD-Uninstallablepackage libiw-dev cannot be found
network-manager-applet0.9.8.0-1ubuntu2arm642013-08-06BD-Uninstallablepackage libgnome-keyring-dev cannot be found
network-manager-pptp0.9.8.2-1ubuntu1arm642013-08-06BD-Uninstallablepackage network-manager-dev cannot be found
newt0.52.15-2ubuntu1arm642013-08-06BD-Uninstallable sgmltools-lite : Depends: python (>= 1.5) but it is not going to be installed
nfs-utils1:1.2.8-2ubuntu1arm642013-08-06BD-Uninstallablepackage libnfsidmap-dev cannot be found
nmap6.25-0.2arm642013-08-06BD-Uninstallablepackage liblinear-dev cannot be found
norwegian2.0.10-5.1arm642013-08-06BD-Uninstallable ispell : Depends: dictionaries-common but it is not going to be installed
notification-daemon0.7.6-1arm642013-08-06BD-Uninstallablepackage libcanberra-gtk3-dev cannot be found
notify-osd0.9.35+13.10.20130725-0ubuntu1arm642013-08-06BD-Uninstallablepackage libnotify-dev cannot be found
notify-python0.1.1-3ubuntu1arm642013-08-06BD-Uninstallablepackage libnotify-dev cannot be found
noweb2.11b-7.1ubuntu1arm642013-08-06BD-Uninstallablepackage iconc cannot be found
nspr2:4.9.5-1ubuntu1arm642013-08-02Built
nss2:3.14.3-0ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
nss-mdns0.10-3.2build1arm642013-08-06Build-Attemptedconfig.guess/config.sub out of date
ntfs-3g1:2013.1.13AR.1-2ubuntu1arm642013-08-06BD-Uninstallablepackage libfuse-dev cannot be found
ntp1:4.2.6.p5+dfsg-2ubuntu3arm642013-08-06BD-UninstallableBuild-deps failed to install
numlockx1.2-5arm642013-08-02Built
nut2.6.4-2.3ubuntu2arm642013-08-06BD-Uninstallablepackage libneon27-dev cannot be found
nux4.0.2+13.10.20130802-0ubuntu1arm642013-08-06BD-Uninstallablepackage google-mock cannot be found
obex-data-server0.4.6-0ubuntu2arm642013-08-06BD-Uninstallablepackage libbluetooth-dev cannot be found
obexd0.46-1ubuntu5arm642013-08-06BD-Uninstallablepackage libbluetooth-dev cannot be found
ocaml3.12.1-4ubuntu1arm642013-08-06BD-Uninstallable Depends: libxft-dev:arm64 but it is not going to be installed
ocfs2-tools1.6.4-2ubuntu2arm642013-08-06BD-Uninstallablepackage libdlm-dev cannot be found
oldsys-preseed3.14arm642013-08-06Build-Attempteddpkg-buildpackage failed
onboard0.99.0~alpha1~tr1190-0ubuntu1arm642013-08-06BD-Uninstallable python3-distutils-extra : Depends: intltool but it is not going to be installed
open-gram0.1.22+20120112-1arm642013-08-06BD-Uninstallablepackage sunpinyin-utils cannot be found
open-iscsi2.0.873-3ubuntu6arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
openais1.1.4-4.1arm642013-08-06Build-Attempteddpkg-buildpackage failed
openbsd-inetd0.20091229-2ubuntu3arm642013-08-03Built
opencc0.4.0-1arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
opencryptoki2.3.1+dfsg-3ubuntu5arm642013-08-04Built
openexr1.6.1-7arm642013-08-06BD-Uninstallablepackage libilmbase-dev cannot be found
openhpi2.14.1-1.3arm642013-08-06BD-Uninstallablepackage openipmi cannot be found
openipmi2.0.18-0ubuntu5arm642013-08-06BD-Uninstallable Depends: libssl-dev:arm64 but it is not going to be installed
openjade1.4devel1-20.1arm642013-08-06BD-Uninstallable libosp-dev:arm64 : Depends: opensp:arm64 (= 1.5.2-10ubuntu1) but it is not going to be installed
openjdk-77u25-2.3.12-1ubuntu1arm642013-08-06BD-Uninstallable Depends: x11-xkb-utils but it is not going to be installed
openldap2.4.31-1+nmu2ubuntu1arm642013-08-06BD-Uninstallable quilt : Depends: perl but it is not going to be installed
openslp-dfsg1.2.1-9arm642013-08-02Built
opensp1.5.2-10ubuntu2arm642013-08-06BD-Uninstallable openjade:arm64 : Depends: sgml-base:arm64 (>= 1.26+nmu2) but it is not installable
openssh1:6.2p2-6arm642013-08-06BD-Uninstallablepackage libck-connector-dev cannot be found
openssl1.0.1e-3ubuntu1arm642013-08-02Built
openvpn2.3.2-4ubuntu1arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
openvswitch1.10.1+git20130627-0ubuntu1arm642013-08-06BD-Uninstallablepackage python-qt4 cannot be found
optipng0.6.4-1build1arm642013-08-06BD-UninstallableBuild-deps failed to install
orbit21:2.14.19-0.1ubuntu3arm642013-08-06BD-Uninstallable libidl-dev:arm64 : Depends: libidl0:arm64 (= 0.8.14-0.2ubuntu3) but it is not going to be installed
orc1:0.4.17-2arm642013-08-02Built
os-prober1.61ubuntu1arm642013-08-02Built
ossp-uuid1.6.2-1.3arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
otf2bdf3.1-3arm642013-08-06Build-Attempteddpkg-buildpackage failed
overlay-scrollbar0.2.16+r359+13.10.20130718-0ubuntu1arm642013-08-06BD-Uninstallable Depends: gir1.2-gtk-3.0:arm64 (= 3.8.2-3ubuntu6) but it is not going to be installed
p11-kit0.18.3-2ubuntu1arm642013-08-04Built
pacemaker1.1.9+git20130321-1ubuntu3arm642013-08-06BD-Uninstallablepackage libheartbeat2-dev cannot be found
packagekit0.7.6-3ubuntu3arm642013-08-06BD-Uninstallablepackage libnm-glib-dev cannot be found
packagekit-qt0.8.7-2arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
pam1.1.3-8ubuntu3arm642013-08-06BD-UninstallableBuild-deps failed to install
pam-p110.1.5-2arm642013-08-06BD-Uninstallablepackage libp11-dev cannot be found
pango1.01.32.5-5ubuntu1arm642013-08-06BD-Uninstallable Depends: libsm-dev:arm64 but it is not going to be installed
pangomm2.34.0-1arm642013-08-06BD-Uninstallablepackage libcairomm-1.0-dev cannot be found
pangox-compat0.0.2-4arm642013-08-06BD-Uninstallable gnome-pkg-tools : Depends: dh-translations but it is not going to be installed
partconf1.42arm642013-08-06BD-Uninstallablepackage libdebconfclient0-dev cannot be found
parted2.3-13ubuntu2arm642013-08-06BD-Uninstallable Depends: libudev-dev:arm64 but it is not going to be installed
partman-auto107ubuntu1arm642013-08-03Built
partman-base167ubuntu1arm642013-08-06BD-Uninstallable Depends: libdevmapper-dev:arm64 (>= 1.02.33) but it is not going to be installed
partman-crypto60ubuntu1arm642013-08-03Built
partman-partitioning89ubuntu2arm642013-08-03Built
patch2.7.1-3arm642013-08-02Built
patchutils0.3.2-2arm642013-08-06BD-Uninstallablepackage rpm cannot be found
pax1:20120606-2+deb7u1arm642013-08-06Build-AttemptedWrong-architecture strip for binary
pciutils1:3.1.9-6ubuntu7arm642013-08-06Build-Attempteddpkg-buildpackage failed
pcmciautils018-8arm642013-08-02Built
pcre31:8.31-2arm642013-08-02Built
pcsc-lite1.8.6-3ubuntu1b1arm642013-08-02Built
perl5.14.2-21build1arm642013-08-06BD-Uninstallable gcc:arm64 : Depends: gcc-4.8:arm64 (>= 4.8.1-4~) but it is not going to be installed
perlqt4:4.10.97-0ubuntu1arm642013-08-06BD-Uninstallablepackage libphonon-dev cannot be found
phonon4:4.7.0really4.6.0-0ubuntu2arm642013-08-06BD-Uninstallablepackage automoc cannot be found
phonon-backend-gstreamer4:4.7.0really4.6.3-0ubuntu1arm642013-08-06BD-Uninstallablepackage automoc cannot be found
php55.5.1+dfsg-1ubuntu1arm642013-08-06BD-Uninstallable mysql-server : Depends: mysql-server-5.5 but it is not going to be installed
pidgin1:2.10.7-0ubuntu4.1arm642013-08-06BD-Uninstallablepackage libmeanwhile-dev cannot be found
pidgin-libnotify0.14-9ubuntu2arm642013-08-06BD-Uninstallablepackage libnotify-dev cannot be found
pilot-link0.12.5-5ubuntu1arm642013-08-06BD-Uninstallablepackage libbluetooth-dev cannot be found
pinentry0.8.1-1ubuntu2arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
pixman0.28.2-0ubuntu1arm642013-08-02Built
pkcs11-helper1.10-1arm642013-08-04Built
pkg-config0.26-1ubuntu4arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
pkg-kde-tools0.15.7ubuntu4arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
platform-api0.18.3+13.10.20130806-0ubuntu1arm642013-08-06BD-Uninstallablepackage libhybris-dev cannot be found
plymouth0.8.8-0ubuntu8arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
pmake1.111-3.3arm642013-08-02Built
pnm2ppa1.13+nondbs-0ubuntu2arm642013-08-06Build-Attemptedconfig.guess/config.sub out of date
pocketsphinx0.8.0+real-0ubuntu4arm642013-08-06BD-Uninstallablepackage libsphinxbase-dev cannot be found
policykit-10.105-3ubuntu2arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
policykit-1-gnome0.105-1ubuntu4arm642013-08-06BD-Uninstallable Depends: gir1.2-gtk-3.0:arm64 (= 3.8.2-3ubuntu6) but it is not going to be installed
polkit-qt-10.103.0-1ubuntu1arm642013-08-06BD-Uninstallablepackage automoc cannot be found
poppler0.24.0-0ubuntu1arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
popt1.16-7ubuntu3arm642013-08-02Built
portaudio1919+svn20111121-1build1arm642013-08-06BD-Uninstallablepackage libjack-dev cannot be found
postfix2.10.0-3ubuntu2arm642013-08-06BD-UninstallableBuild-deps failed to install
postgresql-9.19.1.9-2bzr1arm642013-08-06BD-Uninstallable xsltproc : Depends: libxslt1.1 (>= 1.1.27) but it is not going to be installed
powermgmt-base1.31build1arm642013-08-02Built
powertop2.1-0ubuntu1arm642013-08-06BD-Uninstallablepackage libpci-dev cannot be found
ppl1:1.0-7ubuntu1arm642013-08-02Built
ppp2.4.5-5.1ubuntu2arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
pptp-linux1.7.2-7arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
pptpd1.3.4-6ubuntu1arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
prelink0.0.20090925-7arm642013-08-06BD-UninstallableBuild-deps failed to install
procmail3.22-20arm642013-08-02Built
procps1:3.3.3-2ubuntu5arm642013-08-02Built
protobuf2.4.1-3ubuntu1arm642013-08-06BD-Uninstallable Depends: python-pkg-resources (= 0.6.37-1ubuntu1) but it is not going to be installed
ps2eps1.68-1build1arm642013-08-06Build-AttemptedWrong-architecture strip for binary
psmisc22.20-1ubuntu2arm642013-08-02Built
psutils1.17.dfsg-1arm642013-08-06Build-Attempteddpkg-buildpackage failed
psycopg22.4.5-1build3arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
pth2.0.7-19arm642013-08-02Built
ptouch-driver1.3-6arm642013-08-06BD-Uninstallablepackage foomatic-db-engine cannot be found
pulseaudio1:4.0-0ubuntu1arm642013-08-06BD-Uninstallablepackage libasyncns-dev cannot be found
pwgen2.06-1ubuntu4arm642013-08-02Built
pxljr1.4+repack0-1arm642013-08-02Built
py3cairo1.10.0+dfsg-3arm642013-08-06BD-Uninstallable Depends: python3.3-dev:arm64 but it is not going to be installed
pyao0.82-5build1arm642013-08-06BD-Uninstallablepackage libao-dev cannot be found
pycairo1.8.8-1ubuntu4arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
pycurl7.19.0-5ubuntu8arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
pygobject3.9.5-0ubuntu1arm642013-08-06BD-Uninstallable python3-cairo-dev : Depends: python3-cairo (>= 1.10.0+dfsg-3) but it is not going to be installed
pygobject-22.28.6-12arm642013-08-06BD-Uninstallable python-cairo-dev : Depends: python-cairo (>= 1.8.8-1ubuntu4) but it is not going to be installed
pygoocanvas0.14.1-1ubuntu8arm642013-08-06BD-Uninstallablepackage libgoocanvas-dev cannot be found
pygpgme0.3-0ubuntu1arm642013-08-06BD-Uninstallablepackage libgpgme11-dev cannot be found
pygresql1:4.0-3build2arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
pygtk2.24.0-3ubuntu1arm642013-08-06BD-Uninstallablepackage python-numpy-dbg cannot be found
pyicu1.5-2ubuntu2arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
pymongo2.5.2-1arm642013-08-06BD-Uninstallable Depends: python3.3-dev:arm64 but it is not going to be installed
pyogg1.3+repack-5ubuntu2arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
pyopenssl0.13-2ubuntu3arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
pyorbit2.24.0-6ubuntu3arm642013-08-06BD-Uninstallablepackage liborbit2-dev cannot be found
pysvn1.7.6-0.3ubuntu1arm642013-08-06BD-Uninstallablepackage libsvn-dev cannot be found
python-adns1.2.1-5build2arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
python-apt0.8.8.2ubuntu1arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
python-bsddb35.3.0-4arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
python-cddb1.4-5.1ubuntu2arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
python-coverage3.6-0ubuntu5arm642013-08-06BD-Uninstallable Depends: python3-pkg-resources (= 0.6.37-1ubuntu1) but it is not going to be installed
python-crypto2.6-5arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
python-cups1.9.62-0ubuntu3arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
python-defaults2.7.5-1ubuntu1arm642013-08-02Built
python-gd0.56+dfsg-4arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
python-geoip1.2.4-2ubuntu4arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
python-gevent0.13.7-4arm642013-08-06BD-Uninstallablepackage python-codespeak-lib cannot be found
python-greenlet0.4.0-1ubuntu2arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
python-imaging1.1.7+2.0.0-1ubuntu1arm642013-08-06BD-Uninstallablepackage python3-tk cannot be found
python-ldap2.4.10-1arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
python-mysqldb1.2.3-1ubuntu1arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
python-numpy1:1.7.1-1ubuntu1arm642013-08-06BD-Uninstallablepackage liblapack-dev cannot be found
python-pam0.4.2-13ubuntu4arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
python-pylibacl0.5.1-1.1build2arm642013-08-06BD-Uninstallable Depends: python3.3-dev:arm64 but it is not going to be installed
python-pytyrant1.1.17-1ubuntu1arm642013-08-06BD-Uninstallable Depends: python-pkg-resources (= 0.6.37-1ubuntu1) but it is not going to be installed
python-pyxattr0.5.1-1.1build2arm642013-08-06BD-Uninstallable Depends: python3.3-dev:arm64 but it is not going to be installed
python-qt44.10.2-2arm642013-08-06BD-Uninstallablepackage libphonon-dev cannot be found
python-reportlab2.6-1arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
python-smbc1.0.13-0ubuntu4arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
python-stdlib-extensions2.7.4-0ubuntu1arm642013-08-06BD-Uninstallable Depends: libxft-dev:arm64 but it is not going to be installed
python-uniconvertor1.1.4-1ubuntu2arm642013-08-06BD-Uninstallable quilt : Depends: perl but it is not going to be installed
python-xattr0.6.4-2arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
python2.72.7.5-5ubuntu1arm642013-08-06BD-Uninstallablepackage libbluetooth-dev cannot be found
python3-defaults3.3.1-0ubuntu1arm642013-08-02Built
python3-stdlib-extensions3.3.1-0ubuntu2arm642013-08-06BD-Uninstallable Depends: libxft-dev:arm64 but it is not going to be installed
python3.33.3.2-3ubuntu1arm642013-08-06BD-Uninstallablepackage libbluetooth-dev cannot be found
pyvorbis1.5-2ubuntu1arm642013-08-06BD-Uninstallablepackage python-ogg-dbg cannot be found
pywebkitgtk1.1.8-3ubuntu1arm642013-08-06BD-Uninstallablepackage libwebkitgtk-dev cannot be found
pyyaml3.10-4build2arm642013-08-06BD-Uninstallablepackage cython cannot be found
qca22.0.3-4arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
qemu1.5.0+dfsg-3ubuntu3arm642013-08-06BD-Uninstallablepackage device-tree-compiler cannot be found
qimageblitz1:0.0.6-4build1arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
qjson0.8.1-2arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
qpdf4.2.0-2arm642013-08-06BD-UninstallableBuild-deps failed to install
qscintilla22.7.2-1arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
qt-assistant-compat4.6.3-6arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
qt-at-spi0.3.1-4fakesync1arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
qt3d-opensource-src5.0~git20130109-0ubuntu3arm642013-08-06BD-Uninstallablepackage qtbase5-private-dev cannot be found
qt4-x114:4.8.4+dfsg-0ubuntu14arm642013-08-06BD-Uninstallable Depends: libxmu6:arm64 (= 2:1.1.1-1) but it is not going to be installed
qtbase-opensource-src5.0.2+dfsg1-7ubuntu2arm642013-08-06BD-Uninstallablepackage libopenvg1-mesa-dev cannot be found
qtchooser26-3ubuntu1arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
qtdeclarative-opensource-src5.0.2-6ubuntu1arm642013-08-06BD-Uninstallablepackage libqt5v8-5-private-dev cannot be found
qtjsbackend-opensource-src5.0.2-3arm642013-08-06BD-Uninstallablepackage qtbase5-private-dev cannot be found
qtlocation-opensource-src5.0~git20130117-0ubuntu2arm642013-08-06BD-Uninstallablepackage qtbase5-private-dev cannot be found
qtscript-opensource-src5.0.2+dfsg-3fakesync1arm642013-08-06BD-Uninstallablepackage qtbase5-private-dev cannot be found
qttools-opensource-src5.0.2-7ubuntu1arm642013-08-06BD-Uninstallablepackage qtbase5-private-dev cannot be found
qtwebkit-opensource-src5.0.1-0ubuntu6arm642013-08-06BD-Uninstallablepackage libqt5xmlpatterns5-private-dev cannot be found
qtwebkit-source2.3.1-0ubuntu3arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
qtxmlpatterns-opensource-src5.0.2-2arm642013-08-06BD-Uninstallablepackage qtbase5-private-dev cannot be found
quagga0.99.22.1-1ubuntu1arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
quota4.01-3arm642013-08-06BD-Uninstallablepackage libtirpc-dev cannot be found
radiusclient0.3.2-14build1arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
radvd1:1.9.1-1.1ubuntu1arm642013-08-06Build-Attemptedconfig.guess/config.sub out of date
raptor1.4.21-7.1arm642013-08-02Built
raptor22.0.9-1arm642013-08-04Built
rarian0.8.1-5build1arm642013-08-02Built
rasqal0.9.30-1arm642013-08-06BD-UninstallableBuild-deps failed to install
rdate1:1.2-5arm642013-08-02Built
rdfind1.3.4-1arm642013-08-03Built
rdflib2.4.2-3arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
re2c0.13.5-1build2arm642013-08-05Build-AttemptedWrong-architecture objcopy for binary
readline55.2+dfsg-2arm642013-08-02Built
readline66.2-9ubuntu1arm642013-08-02Built
realpath1.18arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
recode3.6-20arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
redland1.0.16-1arm642013-08-06BD-Uninstallablepackage librasqal3-dev cannot be found
redland-bindings1.0.16.1-1ubuntu2arm642013-08-06BD-Uninstallablepackage librdf0-dev cannot be found
reiser4progs1.0.7-6.3fakesync2arm642013-08-02Built
reiserfsprogs1:3.6.21-1build2arm642013-08-02Built
remmina1.0.0-4ubuntu3arm642013-08-06BD-Uninstallablepackage libssh-dev cannot be found
remote-login-service1.0.0-0ubuntu3arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
resource-agents1:3.9.3+git20121009-3ubuntu1arm642013-08-06BD-Uninstallablepackage cluster-glue-dev cannot be found
rfkill0.4-2ubuntu1arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
rhythmbox2.99.1-0ubuntu1arm642013-08-06BD-Uninstallablepackage libgstreamer1.0-dev cannot be found
rootskel1.103ubuntu1arm642013-08-06BD-Uninstallable libklibc-dev:arm64 : Depends: libklibc:arm64 (= 2.0.1-3.1ubuntu1arm64.1) but it is not going to be installed
rootskel-gtk1.23ubuntu1arm642013-08-03Built
rpcbind0.2.0-8ubuntu1arm642013-08-06BD-Uninstallablepackage libtirpc-dev cannot be found
rpm4.11.1-2arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
rrdtool1.4.7-2ubuntu2arm642013-08-06BD-Uninstallable ruby1.9.1-dev:arm64 : Depends: libruby1.9.1:arm64 (= 1.9.3.194-8.1ubuntu2) but it is not going to be installed
rsync3.0.9-4ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
rsyslog5.8.11-2ubuntu4arm642013-08-05Build-Attempteddpkg-buildpackage failed
rtkit0.10-2build1arm642013-08-06BD-Uninstallable cdbs : Depends: dh-translations but it is not going to be installed
rtmpdump2.4+20121230.gitdf6c518-1arm642013-08-02Built
ruby-ffi1.8.1debian-1arm642013-08-06BD-UninstallableBuild-deps failed to install
ruby-json1.8.0-1arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
ruby-nokogiri1.5.5-1arm642013-08-06Build-Attempteddpkg-buildpackage failed
ruby-shadow2.1.4-2arm642013-08-06Build-AttemptedWrong-architecture strip for binary
ruby1.81.8.7.358-7ubuntu2arm642013-08-06BD-Uninstallable tk-dev:arm64 : Depends: tk8.5-dev:arm64 (>= 8.5.0-1) but it is not going to be installed
ruby1.9.11.9.3.194-8.1ubuntu2arm642013-08-06BD-Uninstallable tk-dev:arm64 : Depends: tk8.5-dev:arm64 (>= 8.5.0-1) but it is not going to be installed
s2tc0~git20121227-1arm642013-08-04Built
samba2:3.6.15-1ubuntu1arm642013-08-06BD-UninstallableState not determined - probably failed or aborted
sane-backends1.0.23-0ubuntu3arm642013-08-06BD-Uninstallablepackage libv4l-dev cannot be found
sbc1.1-1arm642013-08-03Built
scgi1.13-1.1arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
schroedinger1.0.11-2arm642013-08-02Built
screen4.0.3-14ubuntu9arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
seahorse3.8.2-0ubuntu1arm642013-08-06BD-Uninstallablepackage libgpgme11-dev cannot be found
sed4.2.2-1ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
sendmail8.14.4-2.1ubuntu2arm642013-08-06BD-UninstallableBuild-deps failed to install
serf1.1.0-2arm642013-08-06BD-UninstallableBuild-deps failed to install
session-migration0.2arm642013-08-06BD-Uninstallable Depends: python3 (>= 3.2.3-3~) but it is not going to be installed
setserial2.17-48arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
sg3-utils1.36-1arm642013-08-02Built
shadow1:4.1.5.1-1ubuntu6arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
shared-mime-info1.1-0ubuntu4arm642013-08-06BD-Uninstallable cdbs : Depends: dh-translations but it is not going to be installed
sharutils1:4.11.1-1ubuntu2arm642013-08-06Build-Attempteddpkg-buildpackage failed
shotwell0.14.1-3ubuntu2arm642013-08-06BD-Uninstallablepackage libgee-dev cannot be found
siege3.0.1-1arm642013-08-04Built
signon8.52+13.10.20130701-0ubuntu1arm642013-08-06BD-Uninstallablepackage libproxy-dev cannot be found
signon-keyring-extension0.6+13.10.20130626-0ubuntu1arm642013-08-06BD-Uninstallablepackage libsecret-1-dev cannot be found
signon-plugin-oauth20.17bzr13.04.26daily13.06.05.1-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
simple-scan3.9.4.1-0ubuntu1arm642013-08-06BD-Uninstallablepackage libsane-dev cannot be found
simplejson3.3.0-2ubuntu2arm642013-08-06BD-Uninstallable Depends: python-docutils (>= 0.7) but it is not going to be installed
sip44.14.7-3ubuntu1arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
slang22.2.4-15ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
smartmontools6.1+svn3812-1arm642013-08-06BD-UninstallableBuild-deps failed to install
smokegen4:4.10.97-0ubuntu1arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
smokeqt4:4.10.97-0ubuntu1arm642013-08-06BD-Uninstallablepackage smoke-dev-tools cannot be found
snappy1.1.0-1arm642013-08-03Built
sni-qt0.2.6-0ubuntu1arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
sonic0.1.18-0ubuntu1arm642013-08-06BD-Uninstallablepackage libsndfile1-dev cannot be found
soprano2.9.3+dfsg1-0ubuntu1arm642013-08-06BD-Uninstallablepackage libclucene-dev cannot be found
sosreport3.0-1arm642013-08-06BD-Uninstallable Depends: python (< 2.8) but it is not going to be installed
spamassassin3.3.2-6ubuntu2arm642013-08-06BD-Uninstallablepackage libnet-dns-perl cannot be found
speech-dispatcher0.7.1-6.1ubuntu2arm642013-08-06BD-Uninstallablepackage libespeak-dev cannot be found
speex1.2~rc1-7ubuntu1arm642013-08-06Build-Attemptedconfig.guess/config.sub out of date
sphinxbase0.8-0ubuntu8arm642013-08-06BD-Uninstallablepackage libpulse-dev cannot be found
splix2.0.0+svn308-0ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
sqlalchemy0.8.2-1arm642013-08-06BD-Uninstallable Depends: python3.3:arm64 but it is not going to be installed
sqlite33.7.17-1ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
squashfs-tools1:4.2+20130409-1arm642013-08-06BD-UninstallableBuild-deps failed to install
squid33.1.20-1ubuntu7arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
sshfs-fuse2.4-1ubuntu1arm642013-08-06BD-Uninstallablepackage libfuse-dev cannot be found
startup-notification0.12-3arm642013-08-04Built
strace4.8-1ubuntu2arm642013-08-02Built
strigi0.7.7-3ubuntu3arm642013-08-06BD-Uninstallablepackage libclucene-dev cannot be found
subunit0.0.12-0ubuntu1arm642013-08-06BD-Uninstallable Depends: python3.3-dev:arm64 but it is not going to be installed
subversion1.7.9-1+nmu3ubuntu1arm642013-08-06BD-Uninstallablepackage libneon27-gnutls-dev cannot be found
sudo1.8.6p3-0ubuntu3arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
suitesparse1:3.4.0-3ubuntu1arm642013-08-06BD-Uninstallablepackage liblapack-dev cannot be found
sunpinyin2.0.3+git20120607-1arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7.5-1~) but it is not going to be installed
suomi-malaga1.14-1arm642013-08-06BD-Uninstallablepackage malaga-bin cannot be found
swedish1.4.5-2.1arm642013-08-06BD-Uninstallable ispell : Depends: dictionaries-common but it is not going to be installed
swig2.02.0.9-1ubuntu1arm642013-08-06BD-Uninstallable tk-dev:arm64 : Depends: tk8.5-dev:arm64 (>= 8.5.0-1) but it is not going to be installed
symlinks1.4-1arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
sysfsutils2.1.0+repack-3arm642013-08-03Built
sysstat10.1.6-2arm642013-08-03Built
system-config-printer1.3.12+20130308-0ubuntu4arm642013-08-06BD-Uninstallable xmlto : Depends: docbook-xml (>= 4.2-8) but it is not going to be installed
systemd204-0ubuntu8arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7.5-1~) but it is not going to be installed
systemd-shim3+real-0ubuntu1arm642013-08-06BD-Uninstallable debhelper : Depends: po-debconf but it is not going to be installed
sysvinit2.88dsf-41ubuntu3arm642013-08-06BD-UninstallableBuild-deps failed to install
t1lib5.1.2-3.6arm642013-08-06BD-Uninstallable libxext-dev:arm64 : Depends: libxext6:arm64 (= 2:1.3.2-1) but it is not going to be installed
t1utils1.37-2arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
tagcoll22.0.13-1.1arm642013-08-06Build-Attempteddpkg-buildpackage failed
taglib1.8-2arm642013-08-06BD-Uninstallablepackage librcc-dev cannot be found
talloc2.0.8-0.1arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
tar1.26+dfsg-6arm642013-08-02Built
tcl8.58.5.13-1ubuntu4arm642013-08-02Built
tcltk-defaults8.5.0-2ubuntu5arm642013-08-03Built
tcp-wrappers7.6.q-24arm642013-08-03Built
tcpdump4.4.0-1ubuntu1arm642013-08-05Build-Attempteddpkg-buildpackage failed
tdb1.2.11-2.1arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
telepathy-farstream0.6.0-1arm642013-08-06BD-Uninstallablepackage libgstreamer1.0-dev cannot be found
telepathy-gabble0.16.6-1ubuntu1arm642013-08-06BD-Uninstallablepackage libsoup2.4-dev cannot be found
telepathy-glib0.20.4-1arm642013-08-06BD-Uninstallable valac : Depends: valac-0.20 but it is not going to be installed
telepathy-haze0.6.0-1arm642013-08-06BD-Uninstallablepackage libtelepathy-glib-dev cannot be found
telepathy-idle0.1.16-1arm642013-08-06BD-Uninstallablepackage libtelepathy-glib-dev cannot be found
telepathy-indicator0.3.1daily13.06.19-0ubuntu1arm642013-08-06BD-Uninstallablepackage libmessaging-menu-dev cannot be found
telepathy-logger0.8.0-1arm642013-08-06BD-Uninstallablepackage libtelepathy-glib-dev cannot be found
telepathy-mission-control-51:5.14.1-1ubuntu1arm642013-08-06BD-Uninstallablepackage libgnome-keyring-dev cannot be found
telepathy-salut0.8.1-1arm642013-08-06BD-Uninstallablepackage libtelepathy-glib-dev cannot be found
texinfo5.1.dfsg.1-4ubuntu1arm642013-08-05Build-Attempteddpkg-buildpackage failed
texlive-bin2013.20130529.30792-1build2arm642013-08-06BD-Uninstallable libxaw7-dev:arm64 : Depends: libxmu-dev:arm64 but it is not going to be installed
tftp-hpa5.2-7ubuntu2arm642013-08-03Built
tgt1:1.0.37-0ubuntu1arm642013-08-06BD-UninstallableCan't find source for tgt_1:1.0.37-0ubuntu1
thunderbird17.0.8+build1-0ubuntu1arm642013-08-06BD-Uninstallablepackage libgnomeui-dev cannot be found
tickcount0.1-0ubuntu16arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
tidy20091223cvs-1.2arm642013-08-06BD-Uninstallable Depends: dh-apparmor but it is not going to be installed
tiff4.0.2-4ubuntu3arm642013-08-06BD-UninstallableState not determined - probably failed or aborted
time1.7-24arm642013-08-02Built
tinycdb0.78arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
tk8.58.5.11-2ubuntu4arm642013-08-04Built
tmake1.8-1.1arm642013-08-02Built
tmispell-voikko0.7.1-3arm642013-08-06BD-Uninstallablepackage libmalaga-dev cannot be found
tmux1.8-3arm642013-08-04Built
tofrodos1.7.9.debian.1-1build1arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
tokyocabinet1.4.48-2arm642013-08-06BD-UninstallableBuild-deps failed to install
totem3.8.2-0ubuntu1arm642013-08-06BD-Uninstallablepackage libtotem-plparser-dev cannot be found
totem-pl-parser3.4.5-1arm642013-08-06BD-Uninstallablepackage libgmime-2.6-dev cannot be found
transfig1:3.2.5.d-3ubuntu1arm642013-08-06BD-Uninstallable Depends: libx11-dev:arm64 but it is not going to be installed
transmission2.81-0ubuntu1arm642013-08-06BD-Uninstallablepackage libnotify-dev cannot be found
trousers0.3.10-3arm642013-08-04Built
twisted13.0.0-1ubuntu1arm642013-08-06BD-Uninstallable python3-zope.interface-dbg:arm64 : Depends: python3-zope.interface:arm64 (= 4.0.5-1ubuntu2) but it is not going to be installed
twisted-runner13.0.0-1arm642013-08-06BD-Uninstallable Depends: python2.7-dev:arm64 (>= 2.7-7) but it is not going to be installed
u-boot2013.01.01-4arm642013-08-03Built
ubiquity2.15.13arm642013-08-06BD-Uninstallablepackage gir1.2-gnomekeyring-1.0 cannot be found
ubuntu-drivers-common1:0.2.83arm642013-08-06BD-Uninstallablepackage gir1.2-packagekitglib-1.0 cannot be found
ubuntu-geoip1.0.2+13.10.20130722-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
ubuntu-meta1.303arm642013-08-05Build-Attempteddpkg-buildpackage failed
udisks1.0.4-8arm642013-08-06BD-Uninstallablepackage libatasmart-dev cannot be found
udisks22.1.0-4arm642013-08-06BD-Uninstallablepackage libatasmart-dev cannot be found
udpkg1.16arm642013-08-03Built
umockdev0.4.2-0ubuntu1arm642013-08-06BD-Uninstallable Depends: xserver-xorg-core:arm64 (>= 2:1.13.99.901) but it is not going to be installed
unico1.0.3daily13.05.30-0ubuntu1arm642013-08-06BD-Uninstallable Depends: libatk-bridge2.0-dev:arm64 but it is not going to be installed
unifont1:5.1.20080914-1.3arm642013-08-06Build-AttemptedWrong-architecture strip for binary
unity7.1.0+13.10.20130805-0ubuntu1arm642013-08-06BD-Uninstallablepackage compiz-dev cannot be found
unity-firefox-extension2.4.7bzr13.04.15-0ubuntu1arm642013-08-06BD-Uninstallablepackage gir1.2-unity-webapps-0.2 cannot be found
unity-greeter13.10.1-0ubuntu4arm642013-08-06BD-Uninstallablepackage appmenu-gtk3 cannot be found
unity-gtk-module0.0.0+13.10.20130716.1-0ubuntu1arm642013-08-06BD-Uninstallable Depends: gir1.2-gtk-3.0:arm64 (= 3.8.2-3ubuntu6) but it is not going to be installed
unity-lens-applications7.0.0+13.10.20130729-0ubuntu1arm642013-08-06BD-Uninstallablepackage libgee-dev cannot be found
unity-lens-files7.1.0daily13.06.24-0ubuntu1arm642013-08-06BD-Uninstallablepackage libgee-dev cannot be found
unity-lens-friends0.1.3+13.10.20130805-0ubuntu1arm642013-08-06BD-Uninstallablepackage libaccounts-glib-dev cannot be found
unity-lens-music6.9.0daily13.06.21-0ubuntu1arm642013-08-06BD-Uninstallablepackage libgee-dev cannot be found
unity-lens-video0.3.15+13.10.20130705-0ubuntu1arm642013-08-06BD-Uninstallablepackage libdee-dev cannot be found
unity-scope-home6.8.1+13.10.20130806-0ubuntu1arm642013-08-06BD-Uninstallablepackage libdee-dev cannot be found
unixodbc2.2.14p2-5ubuntu4arm642013-08-06BD-UninstallableBuild-deps failed to install
unzip6.0-9ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
update-notifier0.144arm642013-08-06BD-Uninstallablepackage libnotify-dev cannot be found
upower0.9.21-1arm642013-08-06BD-Uninstallablepackage libimobiledevice-dev cannot be found
upstart1.9.1-0ubuntu3arm642013-08-06BD-Uninstallable libudev-dev:arm64 : Depends: libudev1:arm64 (= 204-0ubuntu7) but it is not going to be installed
ureadahead0.100.0-16arm642013-08-05Built
usb-modeswitch1.2.3+repack0-1ubuntu3arm642013-08-06BD-UninstallableBuild-deps failed to install
usbmuxd1.0.8-1ubuntu1arm642013-08-06BD-Uninstallablepackage libplist-dev cannot be found
usbutils1:007-2arm642013-08-02Built
ust2.1.1-2arm642013-08-06BD-Uninstallablepackage liburcu-dev cannot be found
ustr1.0.4-3ubuntu1arm642013-08-02Built
util-linux2.20.1-5.1ubuntu9arm642013-08-06BD-UninstallableBuild-deps failed to install
uucp1.07-20build2arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
v4l-utils0.8.9-4arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
vala-0.160.16.1-2ubuntu3arm642013-08-06BD-Uninstallable valac : Depends: valac-0.20 but it is not going to be installed
vala-0.180.18.1-0ubuntu9arm642013-08-06BD-Uninstallable libgirepository1.0-dev:arm64 : Depends: gobject-introspection:arm64 (= 1.37.4-0ubuntu3) but it is not going to be installed
vala-0.200.20.1-2ubuntu3arm642013-08-06BD-Uninstallable libgirepository1.0-dev:arm64 : Depends: gobject-introspection:arm64 (= 1.37.4-0ubuntu3) but it is not going to be installed
vblade20-1ubuntu2arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
vim2:7.3.923-1ubuntu1arm642013-08-06BD-Uninstallablepackage libgnomeui-dev cannot be found
vino3.6.2-0ubuntu4arm642013-08-06BD-Uninstallablepackage libsecret-1-dev cannot be found
virtkey0.63.0-0ubuntu1arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
virtuoso-opensource6.1.6+repack-0ubuntu2arm642013-08-06BD-Uninstallablepackage docbook2x cannot be found
vlan1.9-3ubuntu8arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
vorbis-tools1.4.0-1ubuntu3arm642013-08-06BD-Uninstallablepackage libao-dev cannot be found
vsftpd3.0.2-1ubuntu2arm642013-08-06BD-Uninstallable libpam0g-dev:arm64 : Depends: libpam0g:arm64 (= 1.1.3-8ubuntu2~bootstrap1) but it is not going to be installed
vte1:0.28.2-5ubuntu1arm642013-08-06BD-Uninstallable Depends: python-gobject-2-dev (>= 2.21.3) but it is not going to be installed
vte31:0.34.6-1ubuntu1arm642013-08-06BD-Uninstallablepackage libgladeui-dev cannot be found
w3m0.5.3-8build2arm642013-08-06BD-UninstallableBuild-deps failed to install
watershed7arm642013-08-03Built
wavpack4.60.1-3arm642013-08-06Build-Attempteddpkg-buildpackage failed
wayland1.1.0-2ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
wdiff1.1.2-1arm642013-08-03Built
webaccounts-browser-extension0.5-0ubuntu1arm642013-08-06BD-Uninstallablepackage dbus-test-runner cannot be found
webkit1.10.2-0ubuntu1arm642013-08-06BD-Uninstallablepackage libsoup2.4-dev cannot be found
wget1.14-2ubuntu1arm642013-08-04Built
whois5.0.26arm642013-08-03Built
whoopsie0.2.16arm642013-08-06BD-Uninstallablepackage network-manager-dev cannot be found
whoopsie-preferences0.9arm642013-08-06BD-Uninstallablepackage libwhoopsie-dev cannot be found
wireless-tools30~pre9-8ubuntu1arm642013-08-06Build-AttemptedWrong-architecture objcopy for binary
wpa1.0-3ubuntu1arm642013-08-06BD-Uninstallablepackage libqt4-dev cannot be found
wvdial1.61-4.1arm642013-08-06BD-Uninstallablepackage libwvstreams-dev cannot be found
wvstreams4.6.1-6arm642013-08-06BD-UninstallableState not determined - probably failed or aborted
x11-apps7.7~3ubuntu1arm642013-08-06BD-Uninstallable libxmuu-dev:arm64 : Depends: libxmuu1:arm64 (= 2:1.1.1-1) but it is not going to be installed
x11-session-utils7.6+2build1arm642013-08-06BD-Uninstallable libxmuu-dev:arm64 : Depends: libxmuu1:arm64 (= 2:1.1.1-1) but it is not going to be installed
x11-utils7.7~1ubuntu1arm642013-08-06BD-Uninstallable libxaw7-dev:arm64 : Depends: libxmu-dev:arm64 but it is not going to be installed
x11-xfs-utils7.7~1arm642013-08-06Build-Attemptedconfig.guess/config.sub out of date
x11-xkb-utils7.7~1ubuntu1arm642013-08-06BD-Uninstallable libxkbfile-dev:arm64 : Depends: libxkbfile1:arm64 (= 1:1.0.8-1) but it is not going to be installed
x11-xserver-utils7.7+0ubuntu1arm642013-08-06BD-Uninstallable libxxf86vm-dev:arm64 : Depends: libxxf86vm1:arm64 (= 1:1.1.2-1+deb7u1) but it is not going to be installed
xapian-bindings1.2.15-4arm642013-08-06BD-Uninstallable Depends: python-dev:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
xapian-core1.2.15-2arm642013-08-04Built
xauth1:1.0.7-1ubuntu1arm642013-08-06BD-Uninstallable libxmuu-dev:arm64 : Depends: libxmuu1:arm64 (= 2:1.1.1-1) but it is not going to be installed
xaw3d1.5+E-18.2arm642013-08-06BD-Uninstallable libxpm-dev:arm64 : Depends: libxpm4:arm64 (= 1:3.5.10-1) but it is not going to be installed
xcb-util0.3.8-2build1arm642013-08-03Built
xcb-util-image0.3.9-1ubuntu1arm642013-08-03Built
xcb-util-keysyms0.3.9-1arm642013-08-03Built
xcb-util-renderutil0.3.8-1.1arm642013-08-03Built
xcb-util-wm0.3.9-2arm642013-08-03Built
xchat-gnome1:0.30.0~git20110821.e2a400-0.2ubuntu9arm642013-08-06BD-Uninstallablepackage libcanberra-gtk-dev cannot be found
xchat-indicator0.3.11-0ubuntu4arm642013-08-06BD-Uninstallablepackage libmessaging-menu-dev cannot be found
xdg-user-dirs0.15-1ubuntu1arm642013-08-03Built
xdg-user-dirs-gtk0.10-1ubuntu1arm642013-08-06BD-Uninstallable Depends: gir1.2-gtk-3.0:arm64 (= 3.8.2-3ubuntu6) but it is not going to be installed
xf86-input-wacom1:0.19.0-0ubuntu3.3arm642013-08-04Built
xfonts-utils1:7.7~1ubuntu1arm642013-08-06BD-UninstallableBuild-deps failed to install
xfpt0.09-1arm642013-08-03Built
xfsdump3.1.1arm642013-08-06BD-Uninstallablepackage xfslibs-dev cannot be found
xfsprogs3.1.9arm642013-08-06Build-Attempteddpkg-buildpackage failed
xft2.3.1-1arm642013-08-04Built
xinetd1:2.3.14-7.1ubuntu1arm642013-08-03Built
xinit1.3.2-1arm642013-08-03Built
xinput1.6.0-1arm642013-08-03Built
xmlto0.0.25-2arm642013-08-03Built
xorg1:7.7+1ubuntu5arm642013-08-06Build-Attempteddpkg-buildpackage failed
xorg-server2:1.14.2-0ubuntu8arm642013-08-06BD-Uninstallable Depends: libxt6:arm64 but it is not going to be installed
xpathselect1.3daily13.06.05.1-0ubuntu1arm642013-08-06BD-Uninstallable Depends: gcc-4.8:arm64 (>= 4.8.1-4~) but it is not going to be installed
xplc0.3.13-4arm642013-08-04Built
xserver-xorg-input-evdev1:2.7.3-0ubuntu3.1arm642013-08-04Built
xserver-xorg-input-mouse1:1.7.2-3build1arm642013-08-04Built
xserver-xorg-input-synaptics1.7.1-0ubuntu1arm642013-08-04Built
xserver-xorg-video-ati1:7.1.0+git20130801.g2ae6bb1-0ubuntu4arm642013-08-06BD-UninstallableState not determined - probably failed or aborted
xserver-xorg-video-cirrus1:1.5.2-0ubuntu2arm642013-08-04Built
xserver-xorg-video-dummy1:0.3.6-0ubuntu3arm642013-08-04Built
xserver-xorg-video-fbdev1:0.4.3-0ubuntu3arm642013-08-04Built
xserver-xorg-video-mach646.9.3-0ubuntu3arm642013-08-06Build-Attempteddpkg-buildpackage failed
xserver-xorg-video-mga1:1.6.2-0ubuntu2arm642013-08-06Build-Attempteddpkg-buildpackage failed
xserver-xorg-video-modesetting0.8.0-0ubuntu1.1arm642013-08-04Built
xserver-xorg-video-neomagic1:1.2.7-0ubuntu3arm642013-08-04Built
xserver-xorg-video-nouveau1:1.0.8-0ubuntu3arm642013-08-06BD-UninstallableState not determined - probably failed or aborted
xserver-xorg-video-qxl0.1.0-0ubuntu3.1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
xserver-xorg-video-r1286.9.1-0ubuntu2arm642013-08-06Build-Attempteddpkg-buildpackage failed
xserver-xorg-video-s31:0.6.5-0ubuntu3.1arm642013-08-06Build-Attempteddpkg-buildpackage failed
xserver-xorg-video-savage1:2.3.6-0ubuntu3arm642013-08-06Build-Attempteddpkg-buildpackage failed
xserver-xorg-video-siliconmotion1:1.7.7-0ubuntu3arm642013-08-06Build-Attempteddpkg-buildpackage failed
xserver-xorg-video-sis1:0.10.7-0ubuntu4arm642013-08-06Build-Attempteddpkg-buildpackage failed
xserver-xorg-video-sisusb1:0.9.6-0ubuntu3arm642013-08-04Built
xserver-xorg-video-tdfx1:1.4.5-0ubuntu3arm642013-08-06Build-Attempteddpkg-buildpackage failed
xserver-xorg-video-trident1:1.3.6-0ubuntu4arm642013-08-06Build-Attempteddpkg-buildpackage failed
xserver-xorg-video-vesa1:2.3.2-0ubuntu3arm642013-08-06Build-Attempteddpkg-buildpackage failed
xserver-xorg-video-vmware1:13.0.1-0ubuntu2arm642013-08-06BD-Uninstallablepackage libxatracker-dev cannot be found
xterm278-1ubuntu2arm642013-08-06BD-Uninstallable Depends: libx11-dev:arm64 but it is not going to be installed
xutils-dev1:7.7~1ubuntu5arm642013-08-06Build-Attempteddpkg-buildpackage failed
xz-utils5.1.1alpha+20120614-2ubuntu1arm642013-08-02Built
yajl2.0.4-4arm642013-08-03Built
yasm1.2.0-1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed
yelp3.8.1-0ubuntu1arm642013-08-06BD-Uninstallablepackage libwebkitgtk-3.0-dev cannot be found
zeitgeist0.9.14-0ubuntu2arm642013-08-06BD-Uninstallablepackage libdee-dev cannot be found
zenity3.8.0-1arm642013-08-06BD-Uninstallablepackage libnotify-dev cannot be found
zephyr3.1~beta0-1arm642013-08-06BD-UninstallableBuild-deps failed to install
zip3.0-7arm642013-08-06BD-UninstallableBuild-deps failed to install
zlib1:1.2.8.dfsg-1ubuntu1arm642013-08-02Built
zope.interface4.0.5-1ubuntu2arm642013-08-06BD-Uninstallable Depends: python3-pkg-resources (= 0.6.37-1ubuntu1) but it is not going to be installed
zsh5.0.2-3ubuntu5arm642013-08-06BD-UninstallableBuild-deps failed to install
zziplib0.13.56-1.1ubuntu1arm642013-08-06BD-Uninstallable Depends: libpython-stdlib:arm64 (= 2.7.5-1ubuntu1) but it is not going to be installed

Of 1372 source packages: Build OK: 316, Build Failed: 155, Deps failed: 901