bash

CVEPreciseTrustyVivid/touchVivid/coreXenialYakkety
CVE-2016-0634 needed needed needs-triage needs-triage needed needed
Status
1 known public CVEs

Updated: 2016-10-01 14:15:53 UTC (commit 11563)